<!DOCTYPE html>
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.chilenoticias.cl/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/html5.js"></script>
<![endif]-->
<title>Comer zanahorias para la vista o lavarse los ojos con manzanilla ¿mito o realidad? | Chile Noticias</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="KPyLlF7k0L5FJ8Te2HR7CUAGF7ClPE35MIJiOYKEmx8" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[464,576] -->
<meta name="description"  content="Los remedios caseros para curar o mejorar la visión pasan de generación en generación, pero estos consejos no suelen tener base científica y en ocasiones pueden" />

<link rel="canonical" href="http://www.chilenoticias.cl/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/" />
<meta property="og:title" content="Comer zanahorias para la vista o lavarse los ojos con manzanilla ¿mito o realidad? | Chile Noticias" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.chilenoticias.cl/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/" />
<meta property="og:image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Chile Noticias" />
<meta property="og:description" content="Los remedios caseros para curar o mejorar la visión pasan de generación en generación, pero estos consejos no suelen tener base científica y en ocasiones pueden ser hasta contraproducentes. A continuación, algunos de los más populares: -Lavar los ojos con manzanilla Aunque tradicionalmente se ha utilizado la manzanilla como remedio natural para la conjuntivitis, ojos hinchados o irritados su uso no es el más recomendable. Según los expertos en oftalmología de Clínica Baviera la infusión no es una solución estéril ya que aunque se haga con agua mineral no está libre de sustancias, puede contaminarse o estar llena de restos de la planta, además de que no se sabe ni la cantidad ni la temperatura a la que habría que aplicarse la manzanilla para que en tal caso fuese beneficiosa. Ante estos casos, lo mejor es utilizar productos específicos para los ojos que son totalmente estériles y están libres de sustancias irritantes. -Poner una llave hueca o un anillo sobre los orzuelos Este tipo de" />
<meta property="article:published_time" content="2017-01-24T10:04:25Z" />
<meta property="article:modified_time" content="2017-01-24T10:04:25Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Comer zanahorias para la vista o lavarse los ojos con manzanilla ¿mito o realidad? | Chile Noticias" />
<meta name="twitter:description" content="Los remedios caseros para curar o mejorar la visión pasan de generación en generación, pero estos consejos no suelen tener base científica y en ocasiones pueden ser hasta contraproducentes. A continuación, algunos de los más populares: -Lavar los ojos con manzanilla Aunque tradicionalmente se ha utilizado la manzanilla como remedio natural para la conjuntivitis, ojos hinchados o irritados su uso no es el más recomendable. Según los expertos en oftalmología de Clínica Baviera la infusión no es una solución estéril ya que aunque se haga con agua mineral no está libre de sustancias, puede contaminarse o estar llena de restos de la planta, además de que no se sabe ni la cantidad ni la temperatura a la que habría que aplicarse la manzanilla para que en tal caso fuese beneficiosa. Ante estos casos, lo mejor es utilizar productos específicos para los ojos que son totalmente estériles y están libres de sustancias irritantes. -Poner una llave hueca o un anillo sobre los orzuelos Este tipo de" />
<meta name="twitter:image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-85347883-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Feed" href="http://www.chilenoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; RSS de los comentarios" href="http://www.chilenoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Comer zanahorias para la vista o lavarse los ojos con manzanilla ¿mito o realidad? RSS de los comentarios" href="http://www.chilenoticias.cl/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chilenoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='superads-font-awesome-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/font-awesome.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-flexslider-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/flexslider.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='superads-responsive-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/responsive.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans:normal|Open+Sans:700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chilenoticias.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chilenoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chilenoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chilenoticias.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una guionista de &#8216;Saturday Night Live&#8217; se mete en un lío tras un tuit polémico sobre el hijo de Trump' href='http://www.chilenoticias.cl/una-guionista-de-saturday-night-live-se-mete-en-un-lio-tras-un-tuit-polemico-sobre-el-hijo-de-trump/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://wp.me/p7Z8uf-2qG' />
<link rel="alternate" type="application/json+oembed" href="http://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chilenoticias.cl%2Fcomer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chilenoticias.cl%2Fcomer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.site-header .site-branding a, .top-site-branding .site-title a{ font-family: "Open Sans"; font-weight: normal; font-size: 28px;  }
.top-nav ul li a, .main-nav ul li a{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #ffffff;  }
.entry-title a{ font-family: "Open Sans"; font-weight: 700; font-size: 24px; color: #010101;  }
.page .entry-title, .single-post .entry-title{ font-family: "Open Sans"; font-weight: 700; font-size: 24px; color: #010101;  }
body, .widget ul li a,.f-widget ul li a .site-footer .textwidget{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #010101;  }
.widget-title, .site-footer-widget .widget-title{ font-family: "Open Sans"; font-weight: 700; font-size: 16px; color: #010101;  }
.site-footer, .f-right ul.menu li a{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #010101;  }
</style>

				<!-- Markup (JSON-LD) structured in schema.org START for SuperAds -->
		<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.chilenoticias.cl\/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad\/"},"headline":"Comer zanahorias para la vista o lavarse los ojos con manzanilla \u00bfmito o realidad?","image":{"@type":"ImageObject","url":false,"width":"500","height":"400"},"datePublished":"2017-01-24T10:04:25+0000","dateModified":"2017-01-24T10:04:25+0000","author":{"@type":"Person","name":"Chile Noticias"},"publisher":{"@type":"Organization","name":"Chile Noticias","logo":{"@type":"ImageObject","url":"http:\/\/www.chilenoticias.cl\/wp-content\/uploads\/2016\/10\/chilenoticias-2.png","width":"500","height":"400"}},"description":"Los remedios caseros para curar o mejorar la visi\u00f3n pasan de generaci\u00f3n en generaci\u00f3n, pero estos consejos no suelen tener base cient\u00edfica y en ocasiones pueden ser hasta contraproducentes. A continuaci\u00f3n, algunos de los m\u00e1s populares:    -Lavar los ojos con manzanilla    Aunque tradicionalmente se ha utilizado la manzanilla como remedio natural para la conjuntivitis, ojos hinchados o irritados su uso no es el m\u00e1s recomendable. Seg\u00fan los expertos en oftalmolog\u00eda de Cl\u00ednica Baviera la infusi\u00f3n no es una soluci\u00f3n est\u00e9ril ya que aunque se haga con agua mineral no est\u00e1 libre de sustancias, puede contaminarse o estar llena de restos de la planta, adem\u00e1s de que no se sabe ni la cantidad ni la temperatura a la que habr\u00eda que aplicarse la manzanilla para que en tal caso fuese beneficiosa. Ante estos casos, lo mejor es utilizar productos espec\u00edficos para los ojos que son totalmente est\u00e9riles y est\u00e1n libres de sustancias irritantes.     -Poner una llave hueca o un anillo sobre los orzuelos    Este tipo de dolencia se produce cuando se bloquea una de las gl\u00e1ndulas seb\u00e1ceas de los p\u00e1rpados y las bacterias se multiplican dentro de la gl\u00e1ndula bloqueada. El empleo de una llave hueca o un anillo para eliminar los orzuelos no es un remedio \u00fatil, aunque puede que el fr\u00edo disminuya la inflamaci\u00f3n, lo correcto es \u00abaplicar compresas h\u00famedas y calientes durante unos 10 minutos, unas 4 veces al d\u00eda, y no usar ni lentes de contacto ni aplicar maquillaje en el ojo. Si un orzuelo se hace m\u00e1s grande o se propaga el resto del p\u00e1rpado es conveniente acudir al oftalm\u00f3logo para que ratifique el diagn\u00f3stico (normalmente lo har\u00e1 con un simple examen visual, sin que sea necesario realizar ninguna prueba) y valore alg\u00fan tratamiento (normalmente se prescribe una pomada antibi\u00f3tica), o en los casos m\u00e1s graves se realizar\u00e1 una peque\u00f1a intervenci\u00f3n\u00bb, explica el director m\u00e9dico de Cl\u00ednica Baviera, doctor Fernando Llovet.    -Comer zanahorias mejora la vista     La dieta es muy importante para desarrollar y mantener los ojos sanos, especialmente para prevenir las degeneraciones de retina. Las zanahorias, y en general todas las frutas y verduras frescas, aportan vitaminas y antioxidantes que favorecen la salud ocular. Adem\u00e1s las zanahorias contienen gran cantidad de betacarotenos que reducen el riesgo tanto de padecer DMAE como cataratas.    -El daltonismo solo afecta a los ni\u00f1os     El daltonismo es una enfermedad ocular hereditaria ligada al cromosoma X (recesiva). Por lo general, las mujeres son portadoras de la enfermedad y son los varones los que la sufren, aunque existe un m\u00ednimo porcentaje de mujeres que padecen esta patolog\u00eda.     -Sentarse demasiado cerca de la televisi\u00f3n da\u00f1a a la visi\u00f3n    Sentarse demasiado cerca del televisor no da\u00f1a la vista aunque s\u00ed causa fatiga ocular por la disminuci\u00f3n del parpadeo y, sobre todo, si se prolonga durante mucho tiempo o si la pantalla del reproductor est\u00e1 desenfocada.    -Leer con poca luz afecta a la vista    Sucede lo mismo que en la situaci\u00f3n anterior, puede causar fatiga ocular, pero no da\u00f1a ni perjudica la visi\u00f3n. Se recomienda leer y escribir en lugares con buenas condiciones de iluminaci\u00f3n y, a ser posible, con luz natural.    -El pepino mejora las molestias de la conjuntivitis     El pepino contiene propiedades astringentes y produce un efecto refrescante por lo que el pepino puede ayudar a combatir el cansancio de los ojos si se aplica unas rodajas durante unos minutos sobre los p\u00e1rpados, pero nunca se debe emplear para tratar dolencias como la conjuntivitis o los orzuelos.   \u00abLa vista es un sentido muy importante por lo que se debe cuidar y extremar las precauciones para no da\u00f1arlo, por lo que ante cualquier dolencia ocular antes de utilizar remedios caseros, se debe acudir a un oftalm\u00f3logo que dictamine un diagn\u00f3stico y el tratamiento m\u00e1s oportuno en cada caso\u00bb, asegura el doctor Llovet.\r\n\u00daltima Hora"}		</script>
		<!-- Markup (JSON-LD) structured in schema.org for SuperAds END -->
					<style type="text/css">
					.bypostauthor article {
				border: 1px solid #dedede;
				padding: 10px;
				margin-bottom: 20px;
			}
			
		
		
		/* Main Navigtiona  */
		
		.main-nav {
			background: #ba3027;
		}

		ul.menu li:hover, 
		ul.menu li a:hover, 
		ul.menu li.current-menu-parent > a, 
		ul.menu li.current-menu-ancestor > a, 
		ul.menu li.current_page_ancestor > a, 
		ul.menu li.current-menu-item > a {
			background: #750101;
		}
		ul.menu ul {
			background: #111111;
		}
		ul.menu li .arrow-sub-menu,
		.site-header .main-nav .mobile-menu,
		.main-nav ul.menu li a {
			  color: #ffffff;
		}
		.main-nav ul.menu > li {
			border-color: #9b1717;
		}

		/* Top Nav */
		.top-nav {
			background: #000222;
		}
		.top-nav ul.menu li.current-menu-item > a {
			color: #ffffff;
		}
		.top-nav ul.menu li.current-menu-item > a,
		.top-nav ul.menu li a:hover {
			background: #f29b34;
			color: #010101;
		}
		/* Sidebar */
		.widget h2 {
			border-color: #dedede;;
		}

		/* Link color */
		a, .widget ul li a, .f-widget ul li a .site-footer .textwidget {
			color: #0a0a0a;
		}

		/* Pagination */
		.nav-links a, .nav-links .dots, .nav-links span.current, #load-more-wrap a {
			background-color: #c6c6c6; 
		}

		;

	</style>
	<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-9342 single-format-standard">
<div id="page" class="hfeed site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header header" role="banner">
				<div class="site-branding"> <!-- Site Branding -->
			<div class="inner clearfix">
				<div class="logo">
																	<h2 class="site-title logo">
						<a href="http://www.chilenoticias.cl/" rel="home" title="La Red de Noticias Más Grande de Chile">
							<img src="http://www.chilenoticias.cl/wp-content/uploads/2016/10/chilenoticias-2.png" alt="La Red de Noticias Más Grande de Chile" />
						</a>
					</h2>
													</div>
				
				
			</div>
		</div> <!-- ./Site Branding -->
									<nav id="site-navigation" class="secondary-navigation" role="navigation">
					<div  class="main-nav">
						<div class="inner clearfix">
							<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Main Navigation <i class="fa fa-bars"></i></a>
							<ul id="menu-herald-main" class="menu clearfix"><li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1497"><a>Portal</a>
<ul class="sub-menu">
	<li id="menu-item-1508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="http://www.chilenoticias.cl/category/mundo/">Mundo</a></li>
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="http://www.chilenoticias.cl/category/deportes/">Tecnología</a></li>
	<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="http://www.chilenoticias.cl/category/negocios/">Automóviles</a></li>
	<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="http://www.chilenoticias.cl/category/automoviles/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="http://www.chilenoticias.cl/category/cultura/">Deportes</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="http://www.chilenoticias.cl/category/tecnologia/">Negocios</a></li>
</ul> 
						</div>
					</div>
					<div id="catcher"></div>
				</nav><!-- #site-navigation -->
						</header><!-- #masthead -->

	
	<div id="content" class="site-content content sidebar-right">
	<div class="inner clearfix">
			<div class="main-content clearfix">

	<div id="primary" class="content-area content-left">
		<main id="main" class="site-main enable-pinterest " role="main">


		
			
<article id="post-9342" class="post-9342 post type-post status-publish format-standard category-noticias tag-comer tag-lavarse tag-manzanilla tag-mito tag-ojos tag-para tag-realidad tag-vista tag-zanahorias">
	<header class="entry-header">
				
		<h1 class="entry-title">Comer zanahorias para la vista o lavarse los ojos con manzanilla ¿mito o realidad?</h1>		
					<div class="entry-meta">
				<span class="byline">By <span class="author vcard"><a class="url fn n" href="http://www.chilenoticias.cl/author/purry/">Chile Noticias</a></span>&nbsp;</span><span class="posted-on"> On <a href="http://www.chilenoticias.cl/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/" rel="bookmark"><time class="meta entry-date published updated" itemprop="datePublished" datetime="2017-01-24T10:04:25+00:00">24 enero, 2017</time></a>&nbsp;</span><span class="cat-links">In <a href="http://www.chilenoticias.cl/category/noticias/" rel="category tag">Noticias</a>&nbsp;</span><span class="tags-links">Tagged <a href="http://www.chilenoticias.cl/tag/comer/" rel="tag">comer</a>, <a href="http://www.chilenoticias.cl/tag/lavarse/" rel="tag">lavarse</a>, <a href="http://www.chilenoticias.cl/tag/manzanilla/" rel="tag">manzanilla</a>, <a href="http://www.chilenoticias.cl/tag/mito/" rel="tag">mito</a>, <a href="http://www.chilenoticias.cl/tag/ojos/" rel="tag">ojos</a>, <a href="http://www.chilenoticias.cl/tag/para/" rel="tag">para</a>, <a href="http://www.chilenoticias.cl/tag/realidad/" rel="tag">realidad</a>, <a href="http://www.chilenoticias.cl/tag/vista/" rel="tag">vista</a>, <a href="http://www.chilenoticias.cl/tag/zanahorias/" rel="tag">zanahorias</a>&nbsp;</span><span class="comments-link"><a href="http://www.chilenoticias.cl/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/#respond">Leave a comment&nbsp;</a></span>			</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="ads-banner-block top-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><img align="left" src="https://i2.wp.com/www.abc.es/media/sociedad/2017/01/24/salud-visual-kzwD--620x349@abc.jpg?w=640" data-recalc-dims="1">Los remedios caseros para curar o optimizar la visión pasan de generación en generación, sin embargo estos sugerencias no suelen tener base científica y en situaciones pueden ser hasta contraproducentes. A continuación, algunos de los mas populares:    -Lavar los ojos con manzanilla    Aunque tradicionalmente se ha aprovechado la manzanilla como remedio natural para la conjuntivitis, ojos hinchados o irritados su uso no es el mas recomendable. Según los maestros en oftalmología de Clínica Baviera la infusión no es una solucion estéril ya que pese a que se haga con agua mineral no esta libre de sustancias, puede contaminarse o estar llena de restos de la planta, también de que no se sabe ni la suma ni la temperatura a la que habría que aplicarse la manzanilla para que en tal caso fuese beneficiosa. Ante estos casos, lo preferible es usar productos específicos para los ojos que son completamente estériles y están libres de sustancias irritantes.     -Poner una llave hueca o un anillo sobre los orzuelos    Este tipo de dolencia se produce cuando se restringe una de las glándulas sebáceas de los párpados y las bacterias se multiplican dentro de la glándula bloqueada. El empleo de una llave hueca o un anillo para suprimir los orzuelos no es un remedio útil, pese a que puede que el frío disminuya la inflamación, lo correcto es «aplicar compresas húmedas y calientes durante unos diez minutos, unas cuatro veces al día, y no usar ni lentes de contacto ni aplicar maquillaje en el ojo. Si un orzuelo se hace mas enorme o se propaga el resto del párpado es conveniente acudir al oftalmólogo para que ratifique el diagnóstico (normalmente lo hará con un simple examen visual, sin que sea imprescindible efectuar ninguna prueba) y valore algún tratamiento (normalmente se prescribe una pomada antibiótica), o en los casos mas graves se realizará una pequeña intervención», expone el jefe médico de Clínica Baviera, médico Fernando Llovet.    -Comer zanahorias mejora la vista     La dieta es muy significativo para crear y sostener los ojos sanos, fundamentalmente para prevenir las degeneraciones de retina. Las zanahorias, y en general todas las frutas y verduras frescas, aportan vitaminas y antioxidantes que benefician la salud ocular. Además las zanahorias contienen enorme suma de betacarotenos que reducen el riesgo tanto de padecer DMAE como cataratas.    -El daltonismo solo afecta a los chicos     El daltonismo es una enfermedad ocular hereditaria ligada al cromosoma X (recesiva). Por lo general, las mujeres son portadoras de la enfermedad y son los varones los que la sufren, pese a que existe un mínimo porcentaje de mujeres que padecen esta patología.     -Sentarse demasiado cerca de la televisión daña a la visión    Sentarse demasiado cerca del televisor no daña la vista pese a que sí causa fatiga ocular por la disminución del parpadeo y, sobre todo, si se prolonga durante mucho tiempo o si la pantalla del reproductor esta desenfocada.    -Leer con poca luz afecta a la vista    Sucede lo mismo que en la circuntancia anterior, puede causar fatiga ocular, sin embargo no daña ni afecta la visión. Se sugiere leer y escribir en lugares con buenas condiciones de iluminación y, a ser posible, con luz natural.    -El pepino mejora las molestias de la conjuntivitis     El pepino incluye propiedades astringentes y produce un resultado refrescante por lo que el pepino puede apoyar a atacar el cansancio de los ojos si se aplica unas rodajas durante unos minutos sobre los párpados, sin embargo jamás se debe emplear para tratar dolencias como la conjuntivitis o los orzuelos.   «La vista es un sentido muy significativo por lo que se debe proteger y extremar las precauciones para no dañarlo, por lo que ante cualquier dolencia ocular antes de usar remedios caseros, se debe acudir a un oftalmólogo que dictamine un diagnóstico y el tratamiento mas apropiado en cada caso», afirma el médico Llovet.<br />
<a rel="nofollow" href="http://www.abc.es/sociedad/abci-comer-zanahorias-para-vista-o-lavarse-ojos-manzanilla-mito-o-realidad-201701241057_noticia.html">Última Hora</a></p><div class="ads-banner-block middle-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</p>					</div><!-- .entry-content -->
</article><!-- #post-## -->
	<div class="related-posts clear">
						<h3>Related Posts</h3>
				<ul class="related list">
									<li>
						<a href="http://www.chilenoticias.cl/los-siete-momentazos-para-recordar-de-los-premios-feroz-2017/">Los siete momentazos para recordar de los Premios Feroz 2017</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/la-apresurada-travesia-clandestina-de-inmigrantes-a-ee-uu-para-ganarle-a-trump/">La apresurada travesía clandestina de inmigrantes a EE. UU. para &#8220;ganarle&#8221; a Trump</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/presidente-de-francia-ya-esta-en-colombia-para-respaldar-proceso-de-paz/">Presidente de Francia ya está en Colombia para respaldar proceso de paz</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/la-santamaria-reabrio-en-una-tarde-triunfal-para-roca-rey-a-pesar-de-los-disturbios/">La Santamaría reabrió en una tarde triunfal para Roca Rey, a pesar de los disturbios</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/trump-anuncia-una-ronda-de-contactos-para-renegociar-el-nafta-con-mexico-y-canada/">Trump anuncia una ronda de contactos para renegociar el NAFTA con México y Canadá</a>
					</li>
									</ul>
					</div>


			
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links clearfix">
			<div class="nav-previous"><a href="http://www.chilenoticias.cl/una-guionista-de-saturday-night-live-se-mete-en-un-lio-tras-un-tuit-polemico-sobre-el-hijo-de-trump/" rel="prev">Una guionista de &#8216;Saturday Night Live&#8217; se mete en un lío tras un tuit polémico sobre el hijo de Trump</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.chilenoticias.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Copy and paste this code: <strong class="antspmpro-input-a">femeha</strong> <span class="required">*</span></label>
			<input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="femeha" />
			<input type="text" name="antspmpro-q-bajixy" class="antispam-control antispam-control-q" value="4.1" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspmpro-e-email-url-website-bajixy" class="antispam-control antispam-control-e" value="" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Bloque Adaptable Movil (header) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-2641226664235994"
                     data-ad-slot="9944279468"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
		</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-47"><a href="http://www.chilenoticias.cl/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.chilenoticias.cl/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.chilenoticias.cl/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.chilenoticias.cl/category/documentos/" >Documentos</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.chilenoticias.cl/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.chilenoticias.cl/category/emprendedores/" >Emprendedores</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.chilenoticias.cl/category/futbol/" >Fútbol</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.chilenoticias.cl/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.chilenoticias.cl/category/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.chilenoticias.cl/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.chilenoticias.cl/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.chilenoticias.cl/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.chilenoticias.cl/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.chilenoticias.cl/category/tendencias/" >Tendencias</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://www.chilenoticias.cl/comer-zanahorias-para-la-vista-o-lavarse-los-ojos-con-manzanilla-mito-o-realidad/">Comer zanahorias para la vista o lavarse los ojos con manzanilla ¿mito o realidad?</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/una-guionista-de-saturday-night-live-se-mete-en-un-lio-tras-un-tuit-polemico-sobre-el-hijo-de-trump/">Una guionista de &#8216;Saturday Night Live&#8217; se mete en un lío tras un tuit polémico sobre el hijo de Trump</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/trump-mantiene-su-cruzada-contra-la-comunidad-hispana-y-olvida-representar-a-los-latinos/">Trump mantiene su cruzada contra la comunidad hispana y olvida representar a los latinos</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/corridas-de-toros-es-posible-el-consenso-entre-aficionados-y-detractores/">Corridas de toros: ¿es posible el consenso entre aficionados y detractores?</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/cria-cuervos-como-trump/">Cría cuervos como Trump&#8230;</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="//www.trucosmovil.com" > Trucos Móvil</a><br>
<a href="//www.movilescelular.com" > Móviles Celular</a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div class="tagcloud"><a href='http://www.chilenoticias.cl/tag/2016/' class='tag-link-485 tag-link-position-1' title='160 temas' style='font-size: 12.297029703pt;'>2016</a>
<a href='http://www.chilenoticias.cl/tag/2017/' class='tag-link-538 tag-link-position-2' title='94 temas' style='font-size: 9.10891089109pt;'>2017</a>
<a href='http://www.chilenoticias.cl/tag/alexis/' class='tag-link-1523 tag-link-position-3' title='122 temas' style='font-size: 10.6336633663pt;'>Alexis</a>
<a href='http://www.chilenoticias.cl/tag/ante/' class='tag-link-76 tag-link-position-4' title='177 temas' style='font-size: 12.8514851485pt;'>ante</a>
<a href='http://www.chilenoticias.cl/tag/argentina/' class='tag-link-2058 tag-link-position-5' title='85 temas' style='font-size: 8.41584158416pt;'>Argentina</a>
<a href='http://www.chilenoticias.cl/tag/anos/' class='tag-link-226 tag-link-position-6' title='194 temas' style='font-size: 13.4059405941pt;'>años</a>
<a href='http://www.chilenoticias.cl/tag/ano/' class='tag-link-393 tag-link-position-7' title='105 temas' style='font-size: 9.80198019802pt;'>Año”</a>
<a href='http://www.chilenoticias.cl/tag/bachelet/' class='tag-link-843 tag-link-position-8' title='113 temas' style='font-size: 10.2178217822pt;'>Bachelet</a>
<a href='http://www.chilenoticias.cl/tag/caso/' class='tag-link-1482 tag-link-position-9' title='115 temas' style='font-size: 10.2178217822pt;'>caso</a>
<a href='http://www.chilenoticias.cl/tag/chapecoense/' class='tag-link-5863 tag-link-position-10' title='120 temas' style='font-size: 10.495049505pt;'>Chapecoense</a>
<a href='http://www.chilenoticias.cl/tag/chile/' class='tag-link-60 tag-link-position-11' title='403 temas' style='font-size: 17.8415841584pt;'>Chile</a>
<a href='http://www.chilenoticias.cl/tag/colo/' class='tag-link-73 tag-link-position-12' title='105 temas' style='font-size: 9.80198019802pt;'>Colo</a>
<a href='http://www.chilenoticias.cl/tag/colombia/' class='tag-link-143 tag-link-position-13' title='84 temas' style='font-size: 8.41584158416pt;'>Colombia</a>
<a href='http://www.chilenoticias.cl/tag/como/' class='tag-link-206 tag-link-position-14' title='306 temas' style='font-size: 16.1782178218pt;'>como</a>
<a href='http://www.chilenoticias.cl/tag/contra/' class='tag-link-72 tag-link-position-15' title='257 temas' style='font-size: 15.0693069307pt;'>contra</a>
<a href='http://www.chilenoticias.cl/tag/copa/' class='tag-link-1974 tag-link-position-16' title='87 temas' style='font-size: 8.55445544554pt;'>Copa</a>
<a href='http://www.chilenoticias.cl/tag/donald/' class='tag-link-172 tag-link-position-17' title='105 temas' style='font-size: 9.80198019802pt;'>Donald</a>
<a href='http://www.chilenoticias.cl/tag/ee-uu/' class='tag-link-178 tag-link-position-18' title='85 temas' style='font-size: 8.41584158416pt;'>EE.UU.</a>
<a href='http://www.chilenoticias.cl/tag/entre/' class='tag-link-607 tag-link-position-19' title='114 temas' style='font-size: 10.2178217822pt;'>entre</a>
<a href='http://www.chilenoticias.cl/tag/este/' class='tag-link-90 tag-link-position-20' title='115 temas' style='font-size: 10.2178217822pt;'>este</a>
<a href='http://www.chilenoticias.cl/tag/esta/' class='tag-link-308 tag-link-position-21' title='185 temas' style='font-size: 13.1287128713pt;'>está</a>
<a href='http://www.chilenoticias.cl/tag/gobierno/' class='tag-link-1257 tag-link-position-22' title='179 temas' style='font-size: 12.9900990099pt;'>Gobierno</a>
<a href='http://www.chilenoticias.cl/tag/guillier/' class='tag-link-1344 tag-link-position-23' title='90 temas' style='font-size: 8.83168316832pt;'>Guillier</a>
<a href='http://www.chilenoticias.cl/tag/lagos/' class='tag-link-412 tag-link-position-24' title='110 temas' style='font-size: 10.0792079208pt;'>Lagos</a>
<a href='http://www.chilenoticias.cl/tag/mejor/' class='tag-link-207 tag-link-position-25' title='83 temas' style='font-size: 8.27722772277pt;'>mejor</a>
<a href='http://www.chilenoticias.cl/tag/millones/' class='tag-link-776 tag-link-position-26' title='82 temas' style='font-size: 8.27722772277pt;'>millones</a>
<a href='http://www.chilenoticias.cl/tag/ministro/' class='tag-link-506 tag-link-position-27' title='96 temas' style='font-size: 9.24752475248pt;'>Ministro</a>
<a href='http://www.chilenoticias.cl/tag/mundo/' class='tag-link-100 tag-link-position-28' title='97 temas' style='font-size: 9.24752475248pt;'>mundo</a>
<a href='http://www.chilenoticias.cl/tag/mas/' class='tag-link-157 tag-link-position-29' title='337 temas' style='font-size: 16.7326732673pt;'>más</a>
<a href='http://www.chilenoticias.cl/tag/noticias/' class='tag-link-244 tag-link-position-30' title='105 temas' style='font-size: 9.80198019802pt;'>Noticias</a>
<a href='http://www.chilenoticias.cl/tag/nueva/' class='tag-link-155 tag-link-position-31' title='178 temas' style='font-size: 12.8514851485pt;'>Nueva</a>
<a href='http://www.chilenoticias.cl/tag/nuevo/' class='tag-link-529 tag-link-position-32' title='161 temas' style='font-size: 12.297029703pt;'>nuevo</a>
<a href='http://www.chilenoticias.cl/tag/para/' class='tag-link-123 tag-link-position-33' title='813 temas' style='font-size: 22pt;'>para</a>
<a href='http://www.chilenoticias.cl/tag/partido/' class='tag-link-263 tag-link-position-34' title='78 temas' style='font-size: 8pt;'>partido</a>
<a href='http://www.chilenoticias.cl/tag/personas/' class='tag-link-379 tag-link-position-35' title='83 temas' style='font-size: 8.27722772277pt;'>personas</a>
<a href='http://www.chilenoticias.cl/tag/pinera/' class='tag-link-1156 tag-link-position-36' title='149 temas' style='font-size: 11.8811881188pt;'>Piñera</a>
<a href='http://www.chilenoticias.cl/tag/presidente/' class='tag-link-729 tag-link-position-37' title='116 temas' style='font-size: 10.3564356436pt;'>Presidente</a>
<a href='http://www.chilenoticias.cl/tag/que/' class='tag-link-878 tag-link-position-38' title='146 temas' style='font-size: 11.7425742574pt;'>Qué</a>
<a href='http://www.chilenoticias.cl/tag/roja/' class='tag-link-75 tag-link-position-39' title='109 temas' style='font-size: 9.94059405941pt;'>Roja</a>
<a href='http://www.chilenoticias.cl/tag/sobre/' class='tag-link-217 tag-link-position-40' title='176 temas' style='font-size: 12.8514851485pt;'>sobre</a>
<a href='http://www.chilenoticias.cl/tag/tiene/' class='tag-link-429 tag-link-position-41' title='95 temas' style='font-size: 9.10891089109pt;'>tiene</a>
<a href='http://www.chilenoticias.cl/tag/tras/' class='tag-link-119 tag-link-position-42' title='344 temas' style='font-size: 16.8712871287pt;'>tras</a>
<a href='http://www.chilenoticias.cl/tag/trump/' class='tag-link-173 tag-link-position-43' title='353 temas' style='font-size: 17.0099009901pt;'>Trump</a>
<a href='http://www.chilenoticias.cl/tag/vida/' class='tag-link-194 tag-link-position-44' title='170 temas' style='font-size: 12.5742574257pt;'>VIDA</a>
<a href='http://www.chilenoticias.cl/tag/video/' class='tag-link-193 tag-link-position-45' title='200 temas' style='font-size: 13.5445544554pt;'>VIDEO</a></div>
</aside></div><!-- #secondary -->

			</div> <!-- .main-content -->
					</div> <!-- .inner -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer footer" role="contentinfo">
		<div class="inner clearfix">
			<div class="f-left">
									Noticias de Actualidad de Chile y el Mundo - Chile Noticias							</div>
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var antispampro_vars = {"code":"femeha","input_name_suffix":"bajixy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/plugins/anti-spam-pro/js/anti-spam-pro-4.1.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/jquery.flexslider.js?ver=20150423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperAdsAjax = {"ajaxurl":"http:\/\/www.chilenoticias.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/script.js?ver=20150423'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'118004987',post:'9342',tz:'0',srv:'www.chilenoticias.cl'} ]);
	_stq.push([ 'clickTrackerInit', '118004987', '9342' ]);
</script>
<span class="back-to-top"><i class="fa fa-angle-double-up"></i></span></body>
</html>

<!-- Dynamic page generated in 1.278 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-24 10:11:51 -->

<!-- super cache -->