<!DOCTYPE html>
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.chilenoticias.cl/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/html5.js"></script>
<![endif]-->
<title>Evo Morales asegura a Rajoy que &#8220;América Latina no requiere de interlocutores&#8221; frente a EEUU | Chile Noticias</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="KPyLlF7k0L5FJ8Te2HR7CUAGF7ClPE35MIJiOYKEmx8" />

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[474,608] -->
<meta name="description"  content="El martes, Mariano Rajoy se ofreció a Trump como interlocutor entre Estados Unidos y América Latina. Este jueves, el presidente de Bolivia, Evo Morales, le ha" />

<link rel="canonical" href="http://www.chilenoticias.cl/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/" />
<meta property="og:title" content="Evo Morales asegura a Rajoy que &#8220;América Latina no requiere de interlocutores&#8221; frente a EEUU | Chile Noticias" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.chilenoticias.cl/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/" />
<meta property="og:image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Chile Noticias" />
<meta property="og:description" content="El martes, Mariano Rajoy se ofreció a Trump como interlocutor entre Estados Unidos y América Latina. Este jueves, el presidente de Bolivia, Evo Morales, le ha dicho lo que opina de su propuesta.  Según ha dejado claro a través de su Twitter, Morales considera que &quot;América Latina no requiere de interlocutores&quot;.  Con todo el respeto que merece el Pdte. Rajoy, América Latina no requiere de interlocutores. Son tiempos distintos, son tiempos de soberanía pic.twitter.com/6Yw8T1K0WB— Evo Morales Ayma (@evoespueblo) February 8, 2017   Rajoy y Trump mantuvieron una conversación telefónica en la que intercambiaron puntos de vista sobre las relaciones bilaterales, la seguridad y la economía. La charla duró unos 15 minutos y se encuadra en la ronda de contactos que el líder republicano está llevando a cabo con líderes internacionales y países socios de EEUU.    El presidente español dijo a Trump que España, &quot;con un Gobierno estable y con una economía que crece a más del 3%, está en las mejores" />
<meta property="article:published_time" content="2017-02-09T08:40:22Z" />
<meta property="article:modified_time" content="2017-02-09T08:40:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Evo Morales asegura a Rajoy que &#8220;América Latina no requiere de interlocutores&#8221; frente a EEUU | Chile Noticias" />
<meta name="twitter:description" content="El martes, Mariano Rajoy se ofreció a Trump como interlocutor entre Estados Unidos y América Latina. Este jueves, el presidente de Bolivia, Evo Morales, le ha dicho lo que opina de su propuesta.  Según ha dejado claro a través de su Twitter, Morales considera que &quot;América Latina no requiere de interlocutores&quot;.  Con todo el respeto que merece el Pdte. Rajoy, América Latina no requiere de interlocutores. Son tiempos distintos, son tiempos de soberanía pic.twitter.com/6Yw8T1K0WB— Evo Morales Ayma (@evoespueblo) February 8, 2017   Rajoy y Trump mantuvieron una conversación telefónica en la que intercambiaron puntos de vista sobre las relaciones bilaterales, la seguridad y la economía. La charla duró unos 15 minutos y se encuadra en la ronda de contactos que el líder republicano está llevando a cabo con líderes internacionales y países socios de EEUU.    El presidente español dijo a Trump que España, &quot;con un Gobierno estable y con una economía que crece a más del 3%, está en las mejores" />
<meta name="twitter:image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-85347883-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Feed" href="http://www.chilenoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; RSS de los comentarios" href="http://www.chilenoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Evo Morales asegura a Rajoy que &#8220;América Latina no requiere de interlocutores&#8221; frente a EEUU RSS de los comentarios" href="http://www.chilenoticias.cl/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chilenoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='superads-font-awesome-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='superads-flexslider-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='superads-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='superads-responsive-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans:normal|Open+Sans:700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chilenoticias.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chilenoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chilenoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chilenoticias.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Magola' href='http://www.chilenoticias.cl/magola/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p7Z8uf-2wB' />
<link rel="alternate" type="application/json+oembed" href="http://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chilenoticias.cl%2Fevo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chilenoticias.cl%2Fevo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.site-header .site-branding a, .top-site-branding .site-title a{ font-family: "Open Sans"; font-weight: normal; font-size: 28px;  }
.top-nav ul li a, .main-nav ul li a{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #ffffff;  }
.entry-title a{ font-family: "Open Sans"; font-weight: 700; font-size: 24px; color: #010101;  }
.page .entry-title, .single-post .entry-title{ font-family: "Open Sans"; font-weight: 700; font-size: 24px; color: #010101;  }
body, .widget ul li a,.f-widget ul li a .site-footer .textwidget{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #010101;  }
.widget-title, .site-footer-widget .widget-title{ font-family: "Open Sans"; font-weight: 700; font-size: 16px; color: #010101;  }
.site-footer, .f-right ul.menu li a{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #010101;  }
</style>

				<!-- Markup (JSON-LD) structured in schema.org START for SuperAds -->
		<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.chilenoticias.cl\/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu\/"},"headline":"Evo Morales asegura a Rajoy que &#8220;Am\u00e9rica Latina no requiere de interlocutores&#8221; frente a EEUU","image":{"@type":"ImageObject","url":false,"width":"500","height":"400"},"datePublished":"2017-02-09T08:40:22+0000","dateModified":"2017-02-09T08:40:22+0000","author":{"@type":"Person","name":"Chile Noticias"},"publisher":{"@type":"Organization","name":"Chile Noticias","logo":{"@type":"ImageObject","url":"http:\/\/www.chilenoticias.cl\/wp-content\/uploads\/2016\/10\/chilenoticias-2.png","width":"500","height":"400"}},"description":"El martes, Mariano Rajoy se ofreci\u00f3 a Trump como interlocutor entre Estados Unidos y Am\u00e9rica Latina. Este jueves, el presidente de Bolivia, Evo Morales, le ha dicho lo que opina de su propuesta.  Seg\u00fan ha dejado claro a trav\u00e9s de su Twitter, Morales considera que \"Am\u00e9rica Latina no requiere de interlocutores\".  Con todo el respeto que merece el Pdte. Rajoy, Am\u00e9rica Latina no requiere de interlocutores. Son tiempos distintos, son tiempos de soberan\u00eda pic.twitter.com\/6Yw8T1K0WB\u2014 Evo Morales Ayma (@evoespueblo) February 8, 2017   Rajoy y Trump mantuvieron una conversaci\u00f3n telef\u00f3nica en la que intercambiaron puntos de vista sobre las relaciones bilaterales, la seguridad y la econom\u00eda. La charla dur\u00f3 unos 15 minutos y se encuadra en la ronda de contactos que el l\u00edder republicano est\u00e1 llevando a cabo con l\u00edderes internacionales y pa\u00edses socios de EEUU.    El presidente espa\u00f1ol dijo a Trump que Espa\u00f1a, \"con un Gobierno estable y con una econom\u00eda que crece a m\u00e1s del 3%, est\u00e1 en las mejores condiciones para ser un interlocutor de Estados Unidos en Europa, Am\u00e9rica Latina y tambi\u00e9n en el Norte de \u00c1frica y Medio Oriente\".  Las relaciones entre Washington y sus vecinos del sur del continente americano se han tensado por la orden de Trump de construir un muro en la frontera con M\u00e9xico para frenar la inmigraci\u00f3n ilegal, el crimen organizado y el terrorismo. Morales ha criticado varias veces el anuncio del presidente estadounidense de construir el muro.  Rajoy llam\u00f3 por tel\u00e9fono el pasado 1 de febrero a su hom\u00f3logo mexicano, Enrique Pe\u00f1a Nieto, para trasladarle la necesidad de \"aunar esfuerzos en favor de un arreglo justo, sensato y razonable que permita superar la actual coyuntura\".    TAMBI\u00c9N TE PUEDE INTERESAR  - Rajoy se ofrece como interlocutor de EEUU en Europa y Am\u00e9rica Latina  - Primera conversaci\u00f3n telef\u00f3nica entre Rajoy y Trump  - Rajoy felicita a Trump: \"Mi enhorabuena\"   Ve a nuestra portada    Facebook    Twitter  Instagram  Pinterest \r\nSpain - El Huffington Post"}		</script>
		<!-- Markup (JSON-LD) structured in schema.org for SuperAds END -->
					<style type="text/css">
					.bypostauthor article {
				border: 1px solid #dedede;
				padding: 10px;
				margin-bottom: 20px;
			}
			
		
		
		/* Main Navigtiona  */
		
		.main-nav {
			background: #ba3027;
		}

		ul.menu li:hover, 
		ul.menu li a:hover, 
		ul.menu li.current-menu-parent > a, 
		ul.menu li.current-menu-ancestor > a, 
		ul.menu li.current_page_ancestor > a, 
		ul.menu li.current-menu-item > a {
			background: #750101;
		}
		ul.menu ul {
			background: #111111;
		}
		ul.menu li .arrow-sub-menu,
		.site-header .main-nav .mobile-menu,
		.main-nav ul.menu li a {
			  color: #ffffff;
		}
		.main-nav ul.menu > li {
			border-color: #9b1717;
		}

		/* Top Nav */
		.top-nav {
			background: #000222;
		}
		.top-nav ul.menu li.current-menu-item > a {
			color: #ffffff;
		}
		.top-nav ul.menu li.current-menu-item > a,
		.top-nav ul.menu li a:hover {
			background: #f29b34;
			color: #010101;
		}
		/* Sidebar */
		.widget h2 {
			border-color: #dedede;;
		}

		/* Link color */
		a, .widget ul li a, .f-widget ul li a .site-footer .textwidget {
			color: #0a0a0a;
		}

		/* Pagination */
		.nav-links a, .nav-links .dots, .nav-links span.current, #load-more-wrap a {
			background-color: #c6c6c6; 
		}

		;

	</style>
	<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-9709 single-format-standard">
<div id="page" class="hfeed site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header header" role="banner">
				<div class="site-branding"> <!-- Site Branding -->
			<div class="inner clearfix">
				<div class="logo">
																	<h2 class="site-title logo">
						<a href="http://www.chilenoticias.cl/" rel="home" title="La Red de Noticias Más Grande de Chile">
							<img src="http://www.chilenoticias.cl/wp-content/uploads/2016/10/chilenoticias-2.png" alt="La Red de Noticias Más Grande de Chile" />
						</a>
					</h2>
													</div>
				
				
			</div>
		</div> <!-- ./Site Branding -->
									<nav id="site-navigation" class="secondary-navigation" role="navigation">
					<div  class="main-nav">
						<div class="inner clearfix">
							<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Inicio <i class="fa fa-bars"></i></a>
							<ul id="menu-herald-main" class="menu clearfix">
<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="http://www.chilenoticias.cl/category/noticias/">Noticias</a></li>
<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="http://www.chilenoticias.cl/category/chile/">Chile</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="http://www.chilenoticias.cl/category/mundo/">Internacional</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="http://www.chilenoticias.cl/category/cultura/">Deportes</a></li>
<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="http://www.chilenoticias.cl/category/futbol/">Fútbol</a></li>
<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="http://www.chilenoticias.cl/category/deportes/">Tecnología</a></li>
<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="http://www.chilenoticias.cl/category/automoviles/">Cultura</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="http://www.chilenoticias.cl/category/tecnologia/">Negocios</a></li>
</ul> 
						</div>
					</div>
					<div id="catcher"></div>
				</nav><!-- #site-navigation -->
						</header><!-- #masthead -->

	
	<div id="content" class="site-content content sidebar-right">
	<div class="inner clearfix">
			<div class="main-content clearfix">

	<div id="primary" class="content-area content-left">
		<main id="main" class="site-main enable-pinterest " role="main">


		
			
<article id="post-9709" class="post-9709 post type-post status-publish format-standard category-mundo tag-america tag-asegura tag-eeuu tag-frente tag-interlocutores tag-latina tag-morales tag-rajoy tag-requiere">
	<header class="entry-header">
				
		<h1 class="entry-title">Evo Morales asegura a Rajoy que &#8220;América Latina no requiere de interlocutores&#8221; frente a EEUU</h1>		
					<div class="entry-meta">
				<span class="byline">By <span class="author vcard"><a class="url fn n" href="http://www.chilenoticias.cl/author/purry/">Chile Noticias</a></span>&nbsp;</span><span class="posted-on"> On <a href="http://www.chilenoticias.cl/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/" rel="bookmark"><time class="meta entry-date published updated" itemprop="datePublished" datetime="2017-02-09T08:40:22+00:00">9 febrero, 2017</time></a>&nbsp;</span><span class="cat-links">In <a href="http://www.chilenoticias.cl/category/mundo/" rel="category tag">Mundo</a>&nbsp;</span><span class="tags-links">Tagged <a href="http://www.chilenoticias.cl/tag/america/" rel="tag">América</a>, <a href="http://www.chilenoticias.cl/tag/asegura/" rel="tag">asegura</a>, <a href="http://www.chilenoticias.cl/tag/eeuu/" rel="tag">EEUU</a>, <a href="http://www.chilenoticias.cl/tag/frente/" rel="tag">Frente</a>, <a href="http://www.chilenoticias.cl/tag/interlocutores/" rel="tag">interlocutores</a>, <a href="http://www.chilenoticias.cl/tag/latina/" rel="tag">Latina</a>, <a href="http://www.chilenoticias.cl/tag/morales/" rel="tag">Morales</a>, <a href="http://www.chilenoticias.cl/tag/rajoy/" rel="tag">Rajoy</a>, <a href="http://www.chilenoticias.cl/tag/requiere/" rel="tag">requiere</a>&nbsp;</span><span class="comments-link"><a href="http://www.chilenoticias.cl/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/#respond">Leave a comment&nbsp;</a></span>			</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="ads-banner-block top-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>El martes, <a href="http://www.huffingtonpost.es/2017/02/07/trump-rajoy-conversacion_n_14636140.html" target="_hplink">Mariano Rajoy se ofreció a Trump como interlocutor entre Estados Unidos y América Latina</a>. Este jueves, el director de Bolivia, Evo Morales, le ha dicho lo que opina de su propuesta.</p>
<p> Según ha dejado claro a través de su Twitter, Morales considera que &#8220;América Latina no solicita de interlocutores&#8221;.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p lang="es" dir="ltr">Con todo el respeto que merece el Pdte. Rajoy, América Latina no solicita de interlocutores. Son tiempos distintos, son tiempos de soberanía <a href="https://t.co/6Yw8T1K0WB">pic.twitter.com/6Yw8T1K0WB</a></p>
<p>— Evo Morales Ayma (@evoespueblo) <a href="https://twitter.com/evoespueblo/status/829358084673925122">February 8, 2017</a></p></blockquote>
<p> Rajoy y Trump mantuvieron una conversación telefónica en la que intercambiaron puntos de vista sobre las relaciones bilaterales, la protección y la economía. La charla duró unos 15 minutos y se encuadra en la ronda de contactos que el líder republicano esta llevando a cabo con líderes mundiales y paises miembros de EEUU.</p>
<p> <iframe id="mo3FkNYjk7Y_1486550560337" width="570" height="321" src="http://widget.smartycenter.com/webservice/directYoutube/10253/mo3FkNYjk7Y/570/321/100?ap=0&#038;erv=0&#038;rrss=0" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe></p>
<p> El director español dijo a Trump que España, &#8220;con un Gobierno estable y con una economía que crece a mas del 3%, esta en las mejores condiciones para ser un interlocutor de Estados Unidos en Europa, América Latina y además en el Norte de África y Medio Oriente&#8221;.</p>
<p> Las relaciones entre Washington y sus vecinos del sur del continente americano se han tensado por la orden de Trump de <a href="http://www.huffingtonpost.es/2017/01/26/muro-mexico-trump_n_14412034.html" target="_hplink">construir un muro en la frontera con México</a> para frenar la inmigración ilegal, el crimen preparado y el terrorismo. Morales ha criticado algunas veces el aviso del director norteamericano de edificar el muro.</p><div class="ads-banner-block middle-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p> Rajoy llamó por dispositivo el pasado 1 de febrero a su homólogo mexicano, Enrique Peña Nieto, para trasladarle la obligación de &#8220;aunar esfuerzos en favor de un arreglo justo, sensato y razonable que permita superar la vigente coyuntura&#8221;.</p>
<p> <iframe id="mo3FkNYjk7Y_1486550560337" width="570" height="321" src="http://widget.smartycenter.com/webservice/directYoutube/10253/mo3FkNYjk7Y/570/321/100?ap=0&#038;erv=0&#038;rrss=0" frameborder="0" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" scrolling="no"></iframe></p>
<blockquote><p><strong>TAMBIÉN TE PUEDE INTERESAR</strong></p>
<p> &#8211; <a href="http://www.huffingtonpost.es/2017/02/07/trump-rajoy-conversacion_n_14636140.html" target="_hplink">Rajoy se promete como interlocutor de EEUU en Europa y América Latina</a></p>
<p> &#8211; <a href="http://www.huffingtonpost.es/2016/12/12/rajoy-trump-conversacion-telefono_n_13582250.html" target="_hplink">Primera conversación telefónica entre Rajoy y Trump</a></p>
<p> &#8211; <a href="http://www.huffingtonpost.es/2016/11/09/rajoy-trump-felicitacion_n_12877696.html" target="_hplink">Rajoy felicita a Trump: &#8220;Mi enhorabuena&#8221;</a></p></blockquote>
<p> <a href="http://www.huffingtonpost.es"><img src="https://i1.wp.com/big.assets.huffingtonpost.com/logo_huff.png?w=640" data-recalc-dims="1"></a> <a href="http://www.huffingtonpost.es" target="_hplink">Ve a nuestra portada</a>  <a href="https://www.facebook.com/ElHuffingtonPost"><img src="https://i1.wp.com/big.assets.huffingtonpost.com/FBLOGO_0.png?w=640" data-recalc-dims="1"></a> <a href="https://www.facebook.com/ElHuffingtonPost" target="_hplink"> Facebook</a>  <a href="https://twitter.com/ElHuffPost"><img src="https://i1.wp.com/big.assets.huffingtonpost.com/TWITTERBIRD.png?w=640" data-recalc-dims="1"></a> <a href="https://twitter.com/ElHuffPost" target="_hplink"> Twitter</a> <a href="https://instagram.com/elhuffpost"><img src="https://i1.wp.com/big.assets.huffingtonpost.com/instagram-logo.png?w=640" data-recalc-dims="1"></a> <a href="https://instagram.com/elhuffpost" target="_hplink">Instagram</a> <a href="https://www.pinterest.com/elhuffpost/"><img src="https://i0.wp.com/i.huffpost.com/gen/2966946/original.jpg?w=640" data-recalc-dims="1"></a> <a href="https://www.pinterest.com/elhuffpost/" target="_hplink">Pinterest</a><br />
<a rel="nofollow" href="http://www.huffingtonpost.es/2017/02/09/evo-morales-rajoy_n_14652202.html?utm_hp_ref=spain&#038;ir=Spain">Spain &#8211; El Huffington Post</a></p>
</p>					</div><!-- .entry-content -->
</article><!-- #post-## -->
	<div class="related-posts clear">
						<h3>Related Posts</h3>
				<ul class="related list">
									<li>
						<a href="http://www.chilenoticias.cl/el-psoe-cree-que-la-actitud-de-rajoy-con-trump-retrotrae-a-la-foto-de-las-azores/">El PSOE cree que la actitud de Rajoy con Trump retrotrae a la foto de las Azores</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/toda-la-oposicion-clama-contra-la-reapertura-de-garona-y-acusa-a-rajoy-de-jugar-con-fuego/">Toda la oposición clama contra la reapertura de Garoña y acusa a Rajoy de «jugar con fuego»</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/lurion-trading-inc-la-empresa-panamena-a-donde-llegaron-los-sobornos-para-garcia-morales/">Lurion Trading Inc: la empresa panameña a donde llegaron los sobornos para García Morales</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/rajoy-se-ofrece-como-interlocutor-de-eeuu-en-europa-y-america-latina/">Rajoy se ofrece como interlocutor de EEUU en Europa y América Latina</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/odebrecht-el-escandalo-de-corrupcion-que-sacude-a-america-latina/">Odebrecht, el escándalo de corrupción que sacude a América Latina</a>
					</li>
									</ul>
					</div>


			
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links clearfix">
			<div class="nav-previous"><a href="http://www.chilenoticias.cl/magola/" rel="prev">Magola</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.chilenoticias.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9709' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Copy and paste this code: <strong class="antspmpro-input-a">femeha</strong> <span class="required">*</span></label>
			<input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="femeha" />
			<input type="text" name="antspmpro-q-bajixy" class="antispam-control antispam-control-q" value="4.1" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspmpro-e-email-url-website-bajixy" class="antispam-control antispam-control-e" value="" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Bloque Adaptable Movil (header) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-2641226664235994"
                     data-ad-slot="9944279468"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
		</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-47"><a href="http://www.chilenoticias.cl/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.chilenoticias.cl/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.chilenoticias.cl/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.chilenoticias.cl/category/documentos/" >Documentos</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.chilenoticias.cl/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.chilenoticias.cl/category/emprendedores/" >Emprendedores</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.chilenoticias.cl/category/futbol/" >Fútbol</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.chilenoticias.cl/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.chilenoticias.cl/category/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.chilenoticias.cl/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.chilenoticias.cl/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.chilenoticias.cl/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.chilenoticias.cl/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.chilenoticias.cl/category/tendencias/" >Tendencias</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://www.chilenoticias.cl/evo-morales-asegura-a-rajoy-que-america-latina-no-requiere-de-interlocutores-frente-a-eeuu/">Evo Morales asegura a Rajoy que &#8220;América Latina no requiere de interlocutores&#8221; frente a EEUU</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/magola/">Magola</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/el-psoe-cree-que-la-actitud-de-rajoy-con-trump-retrotrae-a-la-foto-de-las-azores/">El PSOE cree que la actitud de Rajoy con Trump retrotrae a la foto de las Azores</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/condenan-a-30-anos-de-carcel-en-ee-uu-a-un-complice-de-daesh/">Condenan a 30 años de cárcel en EE.UU. a un cómplice de Daesh</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/la-guia-broderick-para-entender-a-joyce/">La guía Broderick para entender a Joyce</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="//www.trucosmovil.com" > Trucos Móvil</a><br>
<a href="//www.movilescelular.com" > Móviles Celular</a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div class="tagcloud"><a href='http://www.chilenoticias.cl/tag/2016/' class='tag-link-485 tag-link-position-1' title='165 temas' style='font-size: 12.06pt;'>2016</a>
<a href='http://www.chilenoticias.cl/tag/2017/' class='tag-link-538 tag-link-position-2' title='101 temas' style='font-size: 9.12pt;'>2017</a>
<a href='http://www.chilenoticias.cl/tag/alexis/' class='tag-link-1523 tag-link-position-3' title='122 temas' style='font-size: 10.24pt;'>Alexis</a>
<a href='http://www.chilenoticias.cl/tag/ante/' class='tag-link-76 tag-link-position-4' title='182 temas' style='font-size: 12.62pt;'>ante</a>
<a href='http://www.chilenoticias.cl/tag/argentina/' class='tag-link-2058 tag-link-position-5' title='86 temas' style='font-size: 8.14pt;'>Argentina</a>
<a href='http://www.chilenoticias.cl/tag/anos/' class='tag-link-226 tag-link-position-6' title='204 temas' style='font-size: 13.32pt;'>años</a>
<a href='http://www.chilenoticias.cl/tag/ano/' class='tag-link-393 tag-link-position-7' title='107 temas' style='font-size: 9.4pt;'>Año”</a>
<a href='http://www.chilenoticias.cl/tag/bachelet/' class='tag-link-843 tag-link-position-8' title='113 temas' style='font-size: 9.82pt;'>Bachelet</a>
<a href='http://www.chilenoticias.cl/tag/caso/' class='tag-link-1482 tag-link-position-9' title='118 temas' style='font-size: 10.1pt;'>caso</a>
<a href='http://www.chilenoticias.cl/tag/chapecoense/' class='tag-link-5863 tag-link-position-10' title='120 temas' style='font-size: 10.1pt;'>Chapecoense</a>
<a href='http://www.chilenoticias.cl/tag/chile/' class='tag-link-60 tag-link-position-11' title='404 temas' style='font-size: 17.52pt;'>Chile</a>
<a href='http://www.chilenoticias.cl/tag/colo/' class='tag-link-73 tag-link-position-12' title='105 temas' style='font-size: 9.4pt;'>Colo</a>
<a href='http://www.chilenoticias.cl/tag/colombia/' class='tag-link-143 tag-link-position-13' title='87 temas' style='font-size: 8.14pt;'>Colombia</a>
<a href='http://www.chilenoticias.cl/tag/como/' class='tag-link-206 tag-link-position-14' title='318 temas' style='font-size: 15.98pt;'>como</a>
<a href='http://www.chilenoticias.cl/tag/contra/' class='tag-link-72 tag-link-position-15' title='275 temas' style='font-size: 15.14pt;'>contra</a>
<a href='http://www.chilenoticias.cl/tag/copa/' class='tag-link-1974 tag-link-position-16' title='91 temas' style='font-size: 8.42pt;'>Copa</a>
<a href='http://www.chilenoticias.cl/tag/donald/' class='tag-link-172 tag-link-position-17' title='114 temas' style='font-size: 9.82pt;'>Donald</a>
<a href='http://www.chilenoticias.cl/tag/ee-uu/' class='tag-link-178 tag-link-position-18' title='91 temas' style='font-size: 8.42pt;'>EE.UU.</a>
<a href='http://www.chilenoticias.cl/tag/entre/' class='tag-link-607 tag-link-position-19' title='123 temas' style='font-size: 10.24pt;'>entre</a>
<a href='http://www.chilenoticias.cl/tag/este/' class='tag-link-90 tag-link-position-20' title='120 temas' style='font-size: 10.1pt;'>este</a>
<a href='http://www.chilenoticias.cl/tag/esta/' class='tag-link-308 tag-link-position-21' title='192 temas' style='font-size: 13.04pt;'>está</a>
<a href='http://www.chilenoticias.cl/tag/gobierno/' class='tag-link-1257 tag-link-position-22' title='183 temas' style='font-size: 12.62pt;'>Gobierno</a>
<a href='http://www.chilenoticias.cl/tag/guillier/' class='tag-link-1344 tag-link-position-23' title='90 temas' style='font-size: 8.42pt;'>Guillier</a>
<a href='http://www.chilenoticias.cl/tag/lagos/' class='tag-link-412 tag-link-position-24' title='110 temas' style='font-size: 9.68pt;'>Lagos</a>
<a href='http://www.chilenoticias.cl/tag/mejor/' class='tag-link-207 tag-link-position-25' title='85 temas' style='font-size: 8pt;'>mejor</a>
<a href='http://www.chilenoticias.cl/tag/millones/' class='tag-link-776 tag-link-position-26' title='86 temas' style='font-size: 8.14pt;'>millones</a>
<a href='http://www.chilenoticias.cl/tag/ministro/' class='tag-link-506 tag-link-position-27' title='99 temas' style='font-size: 8.98pt;'>Ministro</a>
<a href='http://www.chilenoticias.cl/tag/mundo/' class='tag-link-100 tag-link-position-28' title='99 temas' style='font-size: 8.98pt;'>mundo</a>
<a href='http://www.chilenoticias.cl/tag/mas/' class='tag-link-157 tag-link-position-29' title='345 temas' style='font-size: 16.54pt;'>más</a>
<a href='http://www.chilenoticias.cl/tag/noticias/' class='tag-link-244 tag-link-position-30' title='108 temas' style='font-size: 9.54pt;'>Noticias</a>
<a href='http://www.chilenoticias.cl/tag/nueva/' class='tag-link-155 tag-link-position-31' title='180 temas' style='font-size: 12.62pt;'>Nueva</a>
<a href='http://www.chilenoticias.cl/tag/nuevo/' class='tag-link-529 tag-link-position-32' title='166 temas' style='font-size: 12.06pt;'>nuevo</a>
<a href='http://www.chilenoticias.cl/tag/para/' class='tag-link-123 tag-link-position-33' title='850 temas' style='font-size: 22pt;'>para</a>
<a href='http://www.chilenoticias.cl/tag/pais/' class='tag-link-931 tag-link-position-34' title='84 temas' style='font-size: 8pt;'>país</a>
<a href='http://www.chilenoticias.cl/tag/personas/' class='tag-link-379 tag-link-position-35' title='87 temas' style='font-size: 8.14pt;'>personas</a>
<a href='http://www.chilenoticias.cl/tag/pinera/' class='tag-link-1156 tag-link-position-36' title='149 temas' style='font-size: 11.5pt;'>Piñera</a>
<a href='http://www.chilenoticias.cl/tag/presidente/' class='tag-link-729 tag-link-position-37' title='117 temas' style='font-size: 9.96pt;'>Presidente</a>
<a href='http://www.chilenoticias.cl/tag/que/' class='tag-link-878 tag-link-position-38' title='148 temas' style='font-size: 11.36pt;'>Qué</a>
<a href='http://www.chilenoticias.cl/tag/roja/' class='tag-link-75 tag-link-position-39' title='110 temas' style='font-size: 9.68pt;'>Roja</a>
<a href='http://www.chilenoticias.cl/tag/sobre/' class='tag-link-217 tag-link-position-40' title='192 temas' style='font-size: 13.04pt;'>sobre</a>
<a href='http://www.chilenoticias.cl/tag/tiene/' class='tag-link-429 tag-link-position-41' title='96 temas' style='font-size: 8.84pt;'>tiene</a>
<a href='http://www.chilenoticias.cl/tag/tras/' class='tag-link-119 tag-link-position-42' title='350 temas' style='font-size: 16.68pt;'>tras</a>
<a href='http://www.chilenoticias.cl/tag/trump/' class='tag-link-173 tag-link-position-43' title='401 temas' style='font-size: 17.38pt;'>Trump</a>
<a href='http://www.chilenoticias.cl/tag/vida/' class='tag-link-194 tag-link-position-44' title='172 temas' style='font-size: 12.34pt;'>VIDA</a>
<a href='http://www.chilenoticias.cl/tag/video/' class='tag-link-193 tag-link-position-45' title='202 temas' style='font-size: 13.32pt;'>VIDEO</a></div>
</aside></div><!-- #secondary -->

			</div> <!-- .main-content -->
					</div> <!-- .inner -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer footer" role="contentinfo">
		<div class="inner clearfix">
			<div class="f-left">
									Noticias de Actualidad de Chile y el Mundo - Chile Noticias							</div>
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var antispampro_vars = {"code":"femeha","input_name_suffix":"bajixy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/plugins/anti-spam-pro/js/anti-spam-pro-4.1.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/jquery.flexslider.js?ver=20150423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperAdsAjax = {"ajaxurl":"http:\/\/www.chilenoticias.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/script.js?ver=20150423'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'118004987',post:'9709',tz:'0',srv:'www.chilenoticias.cl'} ]);
	_stq.push([ 'clickTrackerInit', '118004987', '9709' ]);
</script>
<span class="back-to-top"><i class="fa fa-angle-double-up"></i></span></body>
</html>
