<!DOCTYPE html>
<html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.chilenoticias.cl/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/html5.js"></script>
<![endif]-->
<title>Sospechoso del atentado de Berlín muere en un tiroteo con la policía en Milán | Chile Noticias</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="KPyLlF7k0L5FJ8Te2HR7CUAGF7ClPE35MIJiOYKEmx8" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[464,571] -->
<meta name="description"  content="El sospechoso de haber provocado un atentado en una feria navideña el lunes por la noche en Berlín, Anis Amri, fue abatido durante un control policial durante" />

<link rel="canonical" href="http://www.chilenoticias.cl/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/" />
<meta property="og:title" content="Sospechoso del atentado de Berlín muere en un tiroteo con la policía en Milán | Chile Noticias" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.chilenoticias.cl/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/" />
<meta property="og:image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Chile Noticias" />
<meta property="og:description" content="El sospechoso de haber provocado un atentado en una feria navideña el lunes por la noche en Berlín, Anis Amri, fue abatido durante un control policial durante la madrugada de este viernes en Milán, anunciaron medios europeos. El tunecino, de 24 años, fue detenido a bordo de un vehículo en el marco de una fiscalización de rutina. En ese momento, sacó un arma para amedrentar a los uniformados, por lo que fue abatido.  Amri era sospechoso de haber perpetrado un ataque con un camión causando 12 muertes y decenas de heridos. El atentado fue reivindicado por el grupo yihadista Estado Islámico (EI).  El ministro italiano de Interior, Marco Minniti, dará una conferencia de prensa durante la jornada en la que profundizará los detalles. BioBioChile" />
<meta property="article:published_time" content="2016-12-23T10:30:15Z" />
<meta property="article:modified_time" content="2016-12-23T10:30:15Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Sospechoso del atentado de Berlín muere en un tiroteo con la policía en Milán | Chile Noticias" />
<meta name="twitter:description" content="El sospechoso de haber provocado un atentado en una feria navideña el lunes por la noche en Berlín, Anis Amri, fue abatido durante un control policial durante la madrugada de este viernes en Milán, anunciaron medios europeos. El tunecino, de 24 años, fue detenido a bordo de un vehículo en el marco de una fiscalización de rutina. En ese momento, sacó un arma para amedrentar a los uniformados, por lo que fue abatido.  Amri era sospechoso de haber perpetrado un ataque con un camión causando 12 muertes y decenas de heridos. El atentado fue reivindicado por el grupo yihadista Estado Islámico (EI).  El ministro italiano de Interior, Marco Minniti, dará una conferencia de prensa durante la jornada en la que profundizará los detalles. BioBioChile" />
<meta name="twitter:image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.chilenoticias.cl/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-85347883-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Feed" href="http://www.chilenoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; RSS de los comentarios" href="http://www.chilenoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Sospechoso del atentado de Berlín muere en un tiroteo con la policía en Milán RSS de los comentarios" href="http://www.chilenoticias.cl/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.chilenoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='superads-font-awesome-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='superads-flexslider-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/flexslider.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='superads-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='superads-responsive-style-css'  href='http://www.chilenoticias.cl/wp-content/themes/tc_superads/css/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans:normal|Open+Sans:700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.chilenoticias.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.chilenoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.chilenoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.chilenoticias.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Después de la toma de Alepo por parte del gobierno de Siria, ¿dónde sigue la guerra?' href='http://www.chilenoticias.cl/despues-de-la-toma-de-alepo-por-parte-del-gobierno-de-siria-donde-sigue-la-guerra/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p7Z8uf-1WH' />
<link rel="alternate" type="application/json+oembed" href="http://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chilenoticias.cl%2Fsospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.chilenoticias.cl%2Fsospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
.site-header .site-branding a, .top-site-branding .site-title a{ font-family: "Open Sans"; font-weight: normal; font-size: 28px;  }
.top-nav ul li a, .main-nav ul li a{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #ffffff;  }
.entry-title a{ font-family: "Open Sans"; font-weight: 700; font-size: 24px; color: #010101;  }
.page .entry-title, .single-post .entry-title{ font-family: "Open Sans"; font-weight: 700; font-size: 24px; color: #010101;  }
body, .widget ul li a,.f-widget ul li a .site-footer .textwidget{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #010101;  }
.widget-title, .site-footer-widget .widget-title{ font-family: "Open Sans"; font-weight: 700; font-size: 16px; color: #010101;  }
.site-footer, .f-right ul.menu li a{ font-family: "Open Sans"; font-weight: normal; font-size: 16px; color: #010101;  }
</style>

				<!-- Markup (JSON-LD) structured in schema.org START for SuperAds -->
		<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.chilenoticias.cl\/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan\/"},"headline":"Sospechoso del atentado de Berl\u00edn muere en un tiroteo con la polic\u00eda en Mil\u00e1n","image":{"@type":"ImageObject","url":false,"width":"500","height":"400"},"datePublished":"2016-12-23T10:30:15+0000","dateModified":"2016-12-23T10:30:15+0000","author":{"@type":"Person","name":"Chile Noticias"},"publisher":{"@type":"Organization","name":"Chile Noticias","logo":{"@type":"ImageObject","url":"http:\/\/www.chilenoticias.cl\/wp-content\/uploads\/2016\/10\/chilenoticias-2.png","width":"500","height":"400"}},"description":"El sospechoso de haber provocado un atentado en una feria navide\u00f1a el lunes por la noche en Berl\u00edn, Anis Amri, fue abatido durante un control policial durante la madrugada de este viernes en Mil\u00e1n, anunciaron medios europeos. El tunecino, de 24 a\u00f1os, fue detenido a bordo de un veh\u00edculo en el marco de una fiscalizaci\u00f3n de rutina. En ese momento, sac\u00f3 un arma para amedrentar a los uniformados, por lo que fue abatido.  Amri era sospechoso de haber perpetrado un ataque con un cami\u00f3n causando 12 muertes y decenas de heridos. El atentado fue reivindicado por el grupo yihadista Estado Isl\u00e1mico (EI).  El ministro italiano de Interior, Marco Minniti, dar\u00e1 una conferencia de prensa durante la jornada en la que profundizar\u00e1 los detalles.\r\nBioBioChile"}		</script>
		<!-- Markup (JSON-LD) structured in schema.org for SuperAds END -->
					<style type="text/css">
					.bypostauthor article {
				border: 1px solid #dedede;
				padding: 10px;
				margin-bottom: 20px;
			}
			
		
		
		/* Main Navigtiona  */
		
		.main-nav {
			background: #ba3027;
		}

		ul.menu li:hover, 
		ul.menu li a:hover, 
		ul.menu li.current-menu-parent > a, 
		ul.menu li.current-menu-ancestor > a, 
		ul.menu li.current_page_ancestor > a, 
		ul.menu li.current-menu-item > a {
			background: #750101;
		}
		ul.menu ul {
			background: #111111;
		}
		ul.menu li .arrow-sub-menu,
		.site-header .main-nav .mobile-menu,
		.main-nav ul.menu li a {
			  color: #ffffff;
		}
		.main-nav ul.menu > li {
			border-color: #9b1717;
		}

		/* Top Nav */
		.top-nav {
			background: #000222;
		}
		.top-nav ul.menu li.current-menu-item > a {
			color: #ffffff;
		}
		.top-nav ul.menu li.current-menu-item > a,
		.top-nav ul.menu li a:hover {
			background: #f29b34;
			color: #010101;
		}
		/* Sidebar */
		.widget h2 {
			border-color: #dedede;;
		}

		/* Link color */
		a, .widget ul li a, .f-widget ul li a .site-footer .textwidget {
			color: #0a0a0a;
		}

		/* Pagination */
		.nav-links a, .nav-links .dots, .nav-links span.current, #load-more-wrap a {
			background-color: #c6c6c6; 
		}

		;

	</style>
	<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32" />
</head>

<body class="post-template-default single single-post postid-7483 single-format-standard">
<div id="page" class="hfeed site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header header" role="banner">
				<div class="site-branding"> <!-- Site Branding -->
			<div class="inner clearfix">
				<div class="logo">
																	<h2 class="site-title logo">
						<a href="http://www.chilenoticias.cl/" rel="home" title="La Red de Noticias Más Grande de Chile">
							<img src="http://www.chilenoticias.cl/wp-content/uploads/2016/10/chilenoticias-2.png" alt="La Red de Noticias Más Grande de Chile" />
						</a>
					</h2>
													</div>
				
				
			</div>
		</div> <!-- ./Site Branding -->
									<nav id="site-navigation" class="secondary-navigation" role="navigation">
					<div  class="main-nav">
						<div class="inner clearfix">
							<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Main Navigation <i class="fa fa-bars"></i></a>
							<ul id="menu-herald-main" class="menu clearfix"><li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1497"><a>Portal</a>
<ul class="sub-menu">
	<li id="menu-item-1508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="http://www.chilenoticias.cl/category/mundo/">Mundo</a></li>
	<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="http://www.chilenoticias.cl/category/deportes/">Tecnología</a></li>
	<li id="menu-item-1502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1502"><a href="http://www.chilenoticias.cl/category/negocios/">Automóviles</a></li>
	<li id="menu-item-1498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1498"><a href="http://www.chilenoticias.cl/category/automoviles/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="http://www.chilenoticias.cl/category/cultura/">Deportes</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="http://www.chilenoticias.cl/category/tecnologia/">Negocios</a></li>
</ul> 
						</div>
					</div>
					<div id="catcher"></div>
				</nav><!-- #site-navigation -->
						</header><!-- #masthead -->

	
	<div id="content" class="site-content content sidebar-right">
	<div class="inner clearfix">
			<div class="main-content clearfix">

	<div id="primary" class="content-area content-left">
		<main id="main" class="site-main enable-pinterest " role="main">


		
			
<article id="post-7483" class="post-7483 post type-post status-publish format-standard category-noticias tag-atentado tag-berlin tag-milan tag-muere tag-policia tag-sospechoso tag-tiroteo">
	<header class="entry-header">
				
		<h1 class="entry-title">Sospechoso del atentado de Berlín muere en un tiroteo con la policía en Milán</h1>		
					<div class="entry-meta">
				<span class="byline">By <span class="author vcard"><a class="url fn n" href="http://www.chilenoticias.cl/author/purry/">Chile Noticias</a></span>&nbsp;</span><span class="posted-on"> On <a href="http://www.chilenoticias.cl/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/" rel="bookmark"><time class="meta entry-date published updated" itemprop="datePublished" datetime="2016-12-23T10:30:15+00:00">23 diciembre, 2016</time></a>&nbsp;</span><span class="cat-links">In <a href="http://www.chilenoticias.cl/category/noticias/" rel="category tag">Noticias</a>&nbsp;</span><span class="tags-links">Tagged <a href="http://www.chilenoticias.cl/tag/atentado/" rel="tag">atentado</a>, <a href="http://www.chilenoticias.cl/tag/berlin/" rel="tag">Berlín</a>, <a href="http://www.chilenoticias.cl/tag/milan/" rel="tag">Milán</a>, <a href="http://www.chilenoticias.cl/tag/muere/" rel="tag">Muere</a>, <a href="http://www.chilenoticias.cl/tag/policia/" rel="tag">policía</a>, <a href="http://www.chilenoticias.cl/tag/sospechoso/" rel="tag">sospechoso</a>, <a href="http://www.chilenoticias.cl/tag/tiroteo/" rel="tag">tiroteo</a>&nbsp;</span><span class="comments-link"><a href="http://www.chilenoticias.cl/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/#respond">Leave a comment&nbsp;</a></span>			</div><!-- .entry-meta -->
							</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="ads-banner-block top-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>El sospechoso de haber provocado un atentado en una feria navideña el lunes por la noche en Berlín, Anis Amri, fue abatido durante un dominio policial durante la madrugada de este viernes en Milán, anunciaron medios europeos.</p>
<p>El tunecino, de 24 años, fue detenido a bordo de un automóvil en el marco de una fiscalización de rutina. En ese momento, sacó un arma para amedrentar a los uniformados, por lo que fue abatido. </p>
<p>Amri era sospechoso de haber perpetrado un combate con un camión provocando doce muertes y miles de heridos. El atentado fue reivindicado por el clan yihadista Estado Islámico (EI). </p><div class="ads-banner-block middle-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>El ministro italiano de Interior, Marco Minniti, dará una reunion de prensa durante la jornada en la que profundizará los detalles.</p>
<p><a rel="nofollow" href="http://www.biobiochile.cl/noticias/internacional/europa/2016/12/23/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan.shtml">BioBioChile</a></p>
</p>					</div><!-- .entry-content -->
</article><!-- #post-## -->
	<div class="related-posts clear">
						<h3>Related Posts</h3>
				<ul class="related list">
									<li>
						<a href="http://www.chilenoticias.cl/tunecino-buscado-por-atentado-en-berlin-vivio-y-fue-arrestado-en-italia/">Tunecino buscado por atentado en Berlín vivió y fue arrestado en Italia</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/policia-encontro-a-nina-de-3-anos-encerrada-en-una-caja-nueve-detenidos/">Policía encontró a niña de 3 años encerrada en una caja: nueve detenidos</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/estado-islamico-aseguro-que-el-atacante-de-berlin-es-uno-de-sus-soldados/">Estado Islámico aseguró que el atacante de Berlín es uno de sus &#8220;soldados&#8221;</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/liberaron-al-unico-detenido-por-el-atentado-en-berlin/">Liberaron al único detenido por el atentado en Berlín</a>
					</li>
										<li>
						<a href="http://www.chilenoticias.cl/merkel-pidio-a-los-alemanes-que-el-miedo-no-los-paralice-tras-el-atentado-de-berlin/">Merkel pidió a los alemanes que el miedo no los paralice tras el atentado de Berlín</a>
					</li>
									</ul>
					</div>


			
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links clearfix">
			<div class="nav-previous"><a href="http://www.chilenoticias.cl/despues-de-la-toma-de-alepo-por-parte-del-gobierno-de-siria-donde-sigue-la-guerra/" rel="prev">Después de la toma de Alepo por parte del gobierno de Siria, ¿dónde sigue la guerra?</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.chilenoticias.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='7483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Copy and paste this code: <strong class="antspmpro-input-a">femeha</strong> <span class="required">*</span></label>
			<input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="femeha" />
			<input type="text" name="antspmpro-q-bajixy" class="antispam-control antispam-control-q" value="4.1" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspmpro-e-email-url-website-bajixy" class="antispam-control antispam-control-e" value="" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Bloque Adaptable Movil (header) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-2641226664235994"
                     data-ad-slot="9944279468"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
		</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-47"><a href="http://www.chilenoticias.cl/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.chilenoticias.cl/category/cultura/" >Cultura</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.chilenoticias.cl/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.chilenoticias.cl/category/documentos/" >Documentos</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.chilenoticias.cl/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-51"><a href="http://www.chilenoticias.cl/category/emprendedores/" >Emprendedores</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.chilenoticias.cl/category/futbol/" >Fútbol</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://www.chilenoticias.cl/category/multimedia/" >Multimedia</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://www.chilenoticias.cl/category/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.chilenoticias.cl/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.chilenoticias.cl/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-46"><a href="http://www.chilenoticias.cl/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.chilenoticias.cl/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-45"><a href="http://www.chilenoticias.cl/category/tendencias/" >Tendencias</a>
</li>
		</ul>
</aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://www.chilenoticias.cl/sospechoso-del-atentado-de-berlin-muere-en-un-tiroteo-con-la-policia-en-milan/">Sospechoso del atentado de Berlín muere en un tiroteo con la policía en Milán</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/despues-de-la-toma-de-alepo-por-parte-del-gobierno-de-siria-donde-sigue-la-guerra/">Después de la toma de Alepo por parte del gobierno de Siria, ¿dónde sigue la guerra?</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/los-carros-navidenos-que-invaden-iquique/">Los carros navideños que invaden Iquique</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/guillier-alcanzo-a-pinera-en-la-encuesta-cerc-mori/">Guillier alcanzó a Piñera en la encuesta CERC-Mori</a>
						</li>
					<li>
				<a href="http://www.chilenoticias.cl/carlos-tevez-se-caso-con-su-novia-de-toda-la-vida/">Carlos Tévez se casó con su novia de toda la vida</a>
						</li>
				</ul>
		</aside>		<aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="//www.trucosmovil.com" > Trucos Móvil</a><br>
<a href="//www.movilescelular.com" > Móviles Celular</a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div class="tagcloud"><a href='http://www.chilenoticias.cl/tag/2016/' class='tag-link-485 tag-link-position-1' title='117 temas' style='font-size: 11.8571428571pt;'>2016</a>
<a href='http://www.chilenoticias.cl/tag/alexis/' class='tag-link-1523 tag-link-position-2' title='92 temas' style='font-size: 10.4285714286pt;'>Alexis</a>
<a href='http://www.chilenoticias.cl/tag/ante/' class='tag-link-76 tag-link-position-3' title='150 temas' style='font-size: 13.4285714286pt;'>ante</a>
<a href='http://www.chilenoticias.cl/tag/anos/' class='tag-link-226 tag-link-position-4' title='127 temas' style='font-size: 12.4285714286pt;'>años</a>
<a href='http://www.chilenoticias.cl/tag/bachelet/' class='tag-link-843 tag-link-position-5' title='82 temas' style='font-size: 9.71428571429pt;'>Bachelet</a>
<a href='http://www.chilenoticias.cl/tag/bolivia/' class='tag-link-1884 tag-link-position-6' title='64 temas' style='font-size: 8.14285714286pt;'>Bolivia</a>
<a href='http://www.chilenoticias.cl/tag/caso/' class='tag-link-1482 tag-link-position-7' title='81 temas' style='font-size: 9.57142857143pt;'>caso</a>
<a href='http://www.chilenoticias.cl/tag/chapecoense/' class='tag-link-5863 tag-link-position-8' title='113 temas' style='font-size: 11.7142857143pt;'>Chapecoense</a>
<a href='http://www.chilenoticias.cl/tag/chile/' class='tag-link-60 tag-link-position-9' title='351 temas' style='font-size: 18.7142857143pt;'>Chile</a>
<a href='http://www.chilenoticias.cl/tag/colo/' class='tag-link-73 tag-link-position-10' title='89 temas' style='font-size: 10.1428571429pt;'>Colo</a>
<a href='http://www.chilenoticias.cl/tag/colombia/' class='tag-link-143 tag-link-position-11' title='70 temas' style='font-size: 8.71428571429pt;'>Colombia</a>
<a href='http://www.chilenoticias.cl/tag/como/' class='tag-link-206 tag-link-position-12' title='220 temas' style='font-size: 15.7142857143pt;'>como</a>
<a href='http://www.chilenoticias.cl/tag/contra/' class='tag-link-72 tag-link-position-13' title='192 temas' style='font-size: 15pt;'>contra</a>
<a href='http://www.chilenoticias.cl/tag/copa/' class='tag-link-1974 tag-link-position-14' title='73 temas' style='font-size: 9pt;'>Copa</a>
<a href='http://www.chilenoticias.cl/tag/donald/' class='tag-link-172 tag-link-position-15' title='82 temas' style='font-size: 9.71428571429pt;'>Donald</a>
<a href='http://www.chilenoticias.cl/tag/entre/' class='tag-link-607 tag-link-position-16' title='84 temas' style='font-size: 9.85714285714pt;'>entre</a>
<a href='http://www.chilenoticias.cl/tag/este/' class='tag-link-90 tag-link-position-17' title='86 temas' style='font-size: 10pt;'>este</a>
<a href='http://www.chilenoticias.cl/tag/esta/' class='tag-link-308 tag-link-position-18' title='157 temas' style='font-size: 13.7142857143pt;'>está</a>
<a href='http://www.chilenoticias.cl/tag/fidel/' class='tag-link-8904 tag-link-position-19' title='69 temas' style='font-size: 8.71428571429pt;'>Fidel</a>
<a href='http://www.chilenoticias.cl/tag/fifa/' class='tag-link-794 tag-link-position-20' title='62 temas' style='font-size: 8pt;'>FIFA</a>
<a href='http://www.chilenoticias.cl/tag/gobierno/' class='tag-link-1257 tag-link-position-21' title='146 temas' style='font-size: 13.2857142857pt;'>Gobierno</a>
<a href='http://www.chilenoticias.cl/tag/guillier/' class='tag-link-1344 tag-link-position-22' title='63 temas' style='font-size: 8.14285714286pt;'>Guillier</a>
<a href='http://www.chilenoticias.cl/tag/lagos/' class='tag-link-412 tag-link-position-23' title='87 temas' style='font-size: 10pt;'>Lagos</a>
<a href='http://www.chilenoticias.cl/tag/millones/' class='tag-link-776 tag-link-position-24' title='66 temas' style='font-size: 8.42857142857pt;'>millones</a>
<a href='http://www.chilenoticias.cl/tag/ministro/' class='tag-link-506 tag-link-position-25' title='76 temas' style='font-size: 9.28571428571pt;'>Ministro</a>
<a href='http://www.chilenoticias.cl/tag/mundo/' class='tag-link-100 tag-link-position-26' title='73 temas' style='font-size: 9pt;'>mundo</a>
<a href='http://www.chilenoticias.cl/tag/mas/' class='tag-link-157 tag-link-position-27' title='251 temas' style='font-size: 16.5714285714pt;'>más</a>
<a href='http://www.chilenoticias.cl/tag/noticias/' class='tag-link-244 tag-link-position-28' title='103 temas' style='font-size: 11.1428571429pt;'>Noticias</a>
<a href='http://www.chilenoticias.cl/tag/nueva/' class='tag-link-155 tag-link-position-29' title='139 temas' style='font-size: 13pt;'>Nueva</a>
<a href='http://www.chilenoticias.cl/tag/nuevo/' class='tag-link-529 tag-link-position-30' title='116 temas' style='font-size: 11.8571428571pt;'>nuevo</a>
<a href='http://www.chilenoticias.cl/tag/para/' class='tag-link-123 tag-link-position-31' title='599 temas' style='font-size: 22pt;'>para</a>
<a href='http://www.chilenoticias.cl/tag/partido/' class='tag-link-263 tag-link-position-32' title='64 temas' style='font-size: 8.14285714286pt;'>partido</a>
<a href='http://www.chilenoticias.cl/tag/pais/' class='tag-link-931 tag-link-position-33' title='66 temas' style='font-size: 8.42857142857pt;'>país</a>
<a href='http://www.chilenoticias.cl/tag/peru/' class='tag-link-61 tag-link-position-34' title='62 temas' style='font-size: 8pt;'>Perú</a>
<a href='http://www.chilenoticias.cl/tag/pinera/' class='tag-link-1156 tag-link-position-35' title='127 temas' style='font-size: 12.4285714286pt;'>Piñera</a>
<a href='http://www.chilenoticias.cl/tag/presidente/' class='tag-link-729 tag-link-position-36' title='91 temas' style='font-size: 10.2857142857pt;'>Presidente</a>
<a href='http://www.chilenoticias.cl/tag/que/' class='tag-link-878 tag-link-position-37' title='113 temas' style='font-size: 11.7142857143pt;'>Qué</a>
<a href='http://www.chilenoticias.cl/tag/roja/' class='tag-link-75 tag-link-position-38' title='79 temas' style='font-size: 9.42857142857pt;'>Roja</a>
<a href='http://www.chilenoticias.cl/tag/santiago/' class='tag-link-610 tag-link-position-39' title='63 temas' style='font-size: 8.14285714286pt;'>Santiago</a>
<a href='http://www.chilenoticias.cl/tag/sobre/' class='tag-link-217 tag-link-position-40' title='128 temas' style='font-size: 12.4285714286pt;'>sobre</a>
<a href='http://www.chilenoticias.cl/tag/tiene/' class='tag-link-429 tag-link-position-41' title='72 temas' style='font-size: 8.85714285714pt;'>tiene</a>
<a href='http://www.chilenoticias.cl/tag/tras/' class='tag-link-119 tag-link-position-42' title='258 temas' style='font-size: 16.7142857143pt;'>tras</a>
<a href='http://www.chilenoticias.cl/tag/trump/' class='tag-link-173 tag-link-position-43' title='254 temas' style='font-size: 16.7142857143pt;'>Trump</a>
<a href='http://www.chilenoticias.cl/tag/vida/' class='tag-link-194 tag-link-position-44' title='134 temas' style='font-size: 12.7142857143pt;'>VIDA</a>
<a href='http://www.chilenoticias.cl/tag/video/' class='tag-link-193 tag-link-position-45' title='151 temas' style='font-size: 13.4285714286pt;'>VIDEO</a></div>
</aside></div><!-- #secondary -->

			</div> <!-- .main-content -->
					</div> <!-- .inner -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer footer" role="contentinfo">
		<div class="inner clearfix">
			<div class="f-left">
									Noticias de Actualidad de Chile y el Mundo - Chile Noticias							</div>
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var antispampro_vars = {"code":"femeha","input_name_suffix":"bajixy"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/plugins/anti-spam-pro/js/anti-spam-pro-4.1.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/jquery.flexslider.js?ver=20150423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperAdsAjax = {"ajaxurl":"http:\/\/www.chilenoticias.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/script.js?ver=20150423'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-content/themes/tc_superads/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.chilenoticias.cl/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'118004987',post:'7483',tz:'0',srv:'www.chilenoticias.cl'} ]);
	_stq.push([ 'clickTrackerInit', '118004987', '7483' ]);
</script>
<span class="back-to-top"><i class="fa fa-angle-double-up"></i></span></body>
</html>
