    <!doctype html>
<html lang="es-CL">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">

        <title>Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile - CHILE NOTICIAS</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los carabineros arremeten contra estudiantes en marchas que se orignan en Chile y las lesiones oculares dan fe de este hecho. Son muchas las víctimas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile - CHILE NOTICIAS" />
<meta property="og:description" content="Los carabineros arremeten contra estudiantes en marchas que se orignan en Chile y las lesiones oculares dan fe de este hecho. Son muchas las víctimas." />
<meta property="og:url" content="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/" />
<meta property="og:site_name" content="CHILE NOTICIAS" />
<meta property="article:tag" content="Carabineros arremeten contra estudiantes" />
<meta property="article:tag" content="Los carabineros que arremeten contra estudiantes" />
<meta property="article:tag" content="Situación con carabineros que arremeten contra estudiantes" />
<meta property="article:section" content="Chile" />
<meta property="article:published_time" content="2019-11-21T20:09:56+00:00" />
<meta property="og:image" content="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-1024x475.jpg" />
<meta property="og:image:secure_url" content="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-1024x475.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="475" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los carabineros arremeten contra estudiantes en marchas que se orignan en Chile y las lesiones oculares dan fe de este hecho. Son muchas las víctimas." />
<meta name="twitter:title" content="Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile - CHILE NOTICIAS" />
<meta name="twitter:image" content="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.chilenoticias.cl/#/schema/person/a838bce62f9731db07438b6fb2410232","name":"ZeTh","image":{"@type":"ImageObject","@id":"https://www.chilenoticias.cl/#personlogo","url":"https://secure.gravatar.com/avatar/f0b2f19b5dceacf7e29ef4b57094867e?s=96&d=mm&r=g","caption":"ZeTh"},"logo":{"@id":"https://www.chilenoticias.cl/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.chilenoticias.cl/#website","url":"https://www.chilenoticias.cl/","name":"CHILE NOTICIAS","publisher":{"@id":"https://www.chilenoticias.cl/#/schema/person/a838bce62f9731db07438b6fb2410232"},"potentialAction":{"@type":"SearchAction","target":"https://www.chilenoticias.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#primaryimage","url":"https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes.jpg","width":3264,"height":1515,"caption":"los carabineros arremeten contra estudiantes"},{"@type":"WebPage","@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#webpage","url":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/","inLanguage":"es-CL","name":"Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile - CHILE NOTICIAS","isPartOf":{"@id":"https://www.chilenoticias.cl/#website"},"primaryImageOfPage":{"@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#primaryimage"},"datePublished":"2019-11-21T20:09:56+00:00","dateModified":"2019-11-21T20:09:56+00:00","description":"Los carabineros arremeten contra estudiantes en marchas que se orignan en Chile y las lesiones oculares dan fe de este hecho. Son muchas las v\u00edctimas."},{"@type":"Article","@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#article","isPartOf":{"@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#webpage"},"author":{"@id":"https://www.chilenoticias.cl/#/schema/person/0f0e8b31405a97359af75fe123d948f7"},"headline":"Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile","datePublished":"2019-11-21T20:09:56+00:00","dateModified":"2019-11-21T20:09:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#webpage"},"publisher":{"@id":"https://www.chilenoticias.cl/#/schema/person/a838bce62f9731db07438b6fb2410232"},"image":{"@id":"https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#primaryimage"},"keywords":"Carabineros arremeten contra estudiantes,Los carabineros que arremeten contra estudiantes,Situaci\u00f3n con carabineros que arremeten contra estudiantes","articleSection":"Chile,Noticias"},{"@type":["Person"],"@id":"https://www.chilenoticias.cl/#/schema/person/0f0e8b31405a97359af75fe123d948f7","name":"David","image":{"@type":"ImageObject","@id":"https://www.chilenoticias.cl/#authorlogo","url":"https://secure.gravatar.com/avatar/fe05d9329adb9dbffb83466e575e3e54?s=96&d=mm&r=g","caption":"David"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CHILE NOTICIAS &raquo; Feed" href="https://www.chilenoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHILE NOTICIAS &raquo; Feed de comentarios" href="https://www.chilenoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CHILE NOTICIAS &raquo; Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile Feed de comentarios" href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chilenoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chilenoticias.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.chilenoticias.cl/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.chilenoticias.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magcess-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magcess-css'  href='https://www.chilenoticias.cl/wp-content/themes/magcess/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.chilenoticias.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.chilenoticias.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"311","token":"69ce03d7b3","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.chilenoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chilenoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chilenoticias.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.chilenoticias.cl/?p=311' />
<link rel="alternate" type="application/json+oembed" href="https://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fcarabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fcarabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.chilenoticias.cl/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 45px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-270x270.png" />
    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-311 single-format-standard aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Jue. Nov 21st, 2019                                     </span>

                                            </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header data-bg" data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-chilenoticias-logo.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://www.chilenoticias.cl/"
                                   rel="home">CHILE NOTICIAS</a>
                            </p>
                        
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.chilenoticias.cl">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                    </span>


                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.chilenoticias.cl/category/economia/">Economía</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.chilenoticias.cl/category/internacional/">Internacional</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.chilenoticias.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.chilenoticias.cl/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.chilenoticias.cl/category/tendencia/">Tendencia</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.chilenoticias.cl/category/educacion/">Educación</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.chilenoticias.cl/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.chilenoticias.cl/category/chile/" itemprop="item"><span itemprop="name">Chile</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile</span></span><meta itemprop="position" content="3" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-311" class="post-311 post type-post status-publish format-standard has-post-thumbnail hentry category-chile category-noticias tag-carabineros-arremeten-contra-estudiantes tag-los-carabineros-que-arremeten-contra-estudiantes tag-situacion-con-carabineros-que-arremeten-contra-estudiantes">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">3 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="475" src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-1024x475.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="los carabineros arremeten contra estudiantes" srcset="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-1024x475.jpg 1024w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-300x139.jpg 300w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-768x356.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Actualmente han circulado mucha información sobre lo que está ocurriendo en Chile. Muchas personas se sienten abrumadas, pues cada medio proporciona distintos puntos de vista que pueden ser válidos. Sin embargo, hay un factor en común: la violencia que ha generado dicho alzamiento social. Actualmente los carabineros arremeten contra estudiantes utilizando balines de goma para “controlarlos”.</p>
<h2>Testimonio de una víctima de los carabineros arremeten contra estudiantes</h2>
<p>Para nadie es un secreto que, en las últimas semanas, en Chile se han presentado situaciones sumamente críticas. El tema de los enfrentamientos entre carabineros y protestantes ha ido tornándose mucho más escabroso y despiadado. <strong>El hecho de que existan heridos de ambos lados evidencia la índole de las circunstancias. </strong></p>
<p>Una de las víctimas que fortalece la idea de que los carabineros arremeten contra estudiantes es el joven Diego Foppiano. El mismo fue herido por un perdigón que utiliza la policía militar de Chile para controlar a la multitud. Debido a esta herida, el estudiante perdió su ojo izquierdo en el momento en que se encontraba formando parte en una de las manifestaciones.</p>
<p><img class="aligncenter wp-image-313 size-full" title="estudiante herido por carabineros" src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/diego-foppiano-herido-por-carabineros.jpg" alt="joven herido por carabineros" width="1200" height="660" srcset="https://www.chilenoticias.cl/wp-content/uploads/2019/11/diego-foppiano-herido-por-carabineros.jpg 1200w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/diego-foppiano-herido-por-carabineros-300x165.jpg 300w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/diego-foppiano-herido-por-carabineros-768x422.jpg 768w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/diego-foppiano-herido-por-carabineros-1024x563.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Esto, definitivamente, fue una noticia grave para los medios internacionales, especialmente porque no era la única víctima de estas acciones violentas. El joven se encuentra aún en la clínica y tiene dentro el balín de goma que el carabinero le disparó.</p>
<h2>Traumas oculares</h2>
<p><strong>Durante el desarrollo de la grave crisis social en Chile, que se manifestó por la situación del país y, por ende, por el Gobierno de Sebastián Piñera</strong>, muchos son los casos de violencia que se han presentado. Los saqueos e incendios por parte de grupos enmascarados y las acciones de carabineros arremeten contra estudiantes ha vuelto las circunstancias insostenibles.</p>
<p>Sin embargo, lo más alarmante es la epidemia de lesiones oculares que se han desatado en consecuencia. El estudiante Diego Foppiano puede dar fe de ello, quién fue víctima de un dispara de balín en el ojo. Afirma que se le quedó mirando fijamente al carabinero y el mismo se acercó y le apuntó directamente al ojo. Lo cierto es que, inmediatamente corrió a la clínica, haciendo todo lo posible por salir bien parado del incidente.</p>
<p><img class="aligncenter wp-image-314 size-full" title="jóvenes heridos en chile" src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-en-chile.jpg" alt="heridos en marchas en chile" width="980" height="551" srcset="https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-en-chile.jpg 980w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-en-chile-300x169.jpg 300w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-en-chile-768x432.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></p>
<p>Lamentablemente, <strong>el balín fue demasiado fuerte y perdió por completo el ojo izquierdo. Una acción atroz y desalmada por parte de las Fuerzas de Seguridad del país.</strong> Diego aún se encuentra internado, pues el perdigón permanece en el interior de su cabeza.</p>
<h2>Los carabineros arremeten contra estudiantes en marchas</h2>
<p>Es importante mencionar que Diego no es el único que ha sufrido este tipo de lesiones. De hecho, muchas personas han acabado padeciendo de ceguera debido a las acciones de la policía militar de Chile. Esta es una muestra inequívoca de que los carabineros arremeten contra estudiantes y parecen no medir sus actos cuando se encuentran en medio de estas situaciones, causando daños físicos y mentales fatales para los protestantes.</p>
<p><img class="aligncenter wp-image-315 size-full" title="carabineros arremeten contra estudiantes" src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-oculares.jpg" alt="epidemia de lesiones oculares" width="600" height="400" srcset="https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-oculares.jpg 600w, https://www.chilenoticias.cl/wp-content/uploads/2019/11/lesiones-oculares-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>La Asociación de Amnistía Internacional fue la responsable de procesar un informe bastante detallado acerca de la terrible situación que se está viviendo en Chile</strong>. Pocos son conscientes de la gravedad del asunto y todo lo que implica estas constantes agresiones de los carabineros, especialmente porque no distinguen entre personas. Lamentablemente, esto ha traído graves problemas para el país.</p>
<p>Lo cierto es que en dicho informe se ha presentado que la Fuerza de Seguridad está arremetiendo contra la población que ha decidido alzarse de forma pacífica con fuerza innecesaria. Esto ha originado reacciones violentas, además de que los índices de tortura y violación de los Derechos Humanos se vuelve cada vez más frecuente en Chile. Se espera que esta situación sea conducida a su fin con prontitud.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.chilenoticias.cl/author/david/"><img alt='' src='https://secure.gravatar.com/avatar/fe05d9329adb9dbffb83466e575e3e54?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe05d9329adb9dbffb83466e575e3e54?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.chilenoticias.cl/author/david/">David</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.chilenoticias.cl/author/david/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.chilenoticias.cl/tag/carabineros-arremeten-contra-estudiantes/" rel="tag">Carabineros arremeten contra estudiantes</a> <a href="https://www.chilenoticias.cl/tag/los-carabineros-que-arremeten-contra-estudiantes/" rel="tag">Los carabineros que arremeten contra estudiantes</a> <a href="https://www.chilenoticias.cl/tag/situacion-con-carabineros-que-arremeten-contra-estudiantes/" rel="tag">Situación con carabineros que arremeten contra estudiantes</a></span>                </div>
                        
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/" rel="prev"><span class="em-post-navigation">Previous</span> Cecilia Vicuña: Premio Velázquez de artes plásticas</a></div><div class="nav-next"><a href="https://www.chilenoticias.cl/sismo-en-chile/" rel="next"><span class="em-post-navigation">Next</span> Sismo en Chile: Ocurre durante protestas</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más Noticias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/sismo-en-chile-720x380.jpg">
                                <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/sismo-en-chile-720x380.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.chilenoticias.cl/sismo-en-chile/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.chilenoticias.cl/sismo-en-chile/">Sismo en Chile: Ocurre durante protestas</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cecilia-vicuña-720x380.jpg">
                                <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cecilia-vicuña-720x380.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/espectaculos/" alt="View all posts in Espectáculos"> 
                                 Espectáculos
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/">Cecilia Vicuña: Premio Velázquez de artes plásticas</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/anuncio-de-policía-chilena-720x380.png">
                                <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/anuncio-de-policía-chilena-720x380.png">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/">Anuncio de policía chilena: Se suspenden uso de perdigones en las manifestaciones</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.chilenoticias.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='311' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-2" class="widget newsphere-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.chilenoticias.cl/sismo-en-chile/">Sismo en Chile: Ocurre durante protestas</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/">Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/">Cecilia Vicuña: Premio Velázquez de artes plásticas</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/">Anuncio de policía chilena: Se suspenden uso de perdigones en las manifestaciones</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/marcha-contra-violencia-en-chile/">Marcha contra violencia en Chile: Argentina la organiza</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget newsphere-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gmail.com' rel='external nofollow' class='url'>BRUNO TECAY</a></span> en <a href="https://www.chilenoticias.cl/refuerzo-de-actuaciones-policiales/#comment-12">Refuerzo de actuaciones policiales: Las declaraciones del ministro del Interior</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Notengo%20stio%20e%20proque%20e%20la%20penencion%20esem%20muy%20este%20poca' rel='external nofollow' class='url'>hector fernando</a></span> en <a href="https://www.chilenoticias.cl/el-problema-en-chile/#comment-11">El problema en Chile: Nadie sabe cómo apagar el fuego</a></li><li class="recentcomments"><span class="comment-author-link">Carmen Vergara</span> en <a href="https://www.chilenoticias.cl/modificaciones-en-el-pais/#comment-10">Modificaciones en el país: Piñera elimina algunas medidas</a></li><li class="recentcomments"><span class="comment-author-link">Carmen vergara</span> en <a href="https://www.chilenoticias.cl/modificaciones-en-el-pais/#comment-9">Modificaciones en el país: Piñera elimina algunas medidas</a></li><li class="recentcomments"><span class="comment-author-link">VIRGILIO MONTEAGUDO</span> en <a href="https://www.chilenoticias.cl/super-lunes/#comment-8">Súper Lunes: Lo ocurrido en la marcha masiva</a></li></ul></div><div id="categories-2" class="widget newsphere-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.chilenoticias.cl/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.chilenoticias.cl/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.chilenoticias.cl/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.chilenoticias.cl/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.chilenoticias.cl/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a>
</li>
		</ul>
			</div>
<div id="wpp-2" class="widget newsphere-widget popular-posts">
<h2 class="widget-title widget-title-1"><span>Noticias destacadas</span></h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/" title="Anuncio de policía chilena: Se suspenden uso de perdigones en las manifestaciones" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/299-featured-75x75.png" width="75" height="75" alt="el anuncio de policía chilena" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/" title="Anuncio de policía chilena: Se suspenden uso de perdigones en las manifestaciones" class="wpp-post-title" target="_self">Anuncio de policía chilen...</a>
 <span class="wpp-excerpt">Actualmente, un anuncio de policía chilena ha dejado a todos bastante sorpr...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/segundo-superlunes-chile/" title="Segundo Superlunes: Chile no se detiene" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/287-featured-75x75.jpg" width="75" height="75" alt="acerca del segundo superlunes en chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/segundo-superlunes-chile/" title="Segundo Superlunes: Chile no se detiene" class="wpp-post-title" target="_self">Segundo Superlunes: Chile...</a>
 <span class="wpp-excerpt">Hace poco se cumplió un mes de las movilizaciones masivas en Chile, por lo...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/" title="Cecilia Vicuña: Premio Velázquez de artes plásticas" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/305-featured-75x75.jpg" width="75" height="75" alt="artista chilena cecilia vicuña" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/" title="Cecilia Vicuña: Premio Velázquez de artes plásticas" class="wpp-post-title" target="_self">Cecilia Vicuña: Premio Ve...</a>
 <span class="wpp-excerpt">El galardón del Premio Velázquez es otorgado para reconocer la increíble ob...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/no-se-detienen-protestas-chile/" title="No se detienen protestas: El despertar de Chile" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/281-featured-75x75.jpeg" width="75" height="75" alt="no se detienen protestas" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/no-se-detienen-protestas-chile/" title="No se detienen protestas: El despertar de Chile" class="wpp-post-title" target="_self">No se detienen protestas:...</a>
 <span class="wpp-excerpt">Actualmente, en la Plaza Italia, también apodada por la población de Chile...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/marcha-contra-violencia-en-chile/" title="Marcha contra violencia en Chile: Argentina la organiza" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/293-featured-75x75.jpg" width="75" height="75" alt="marcha contra violencia en chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/marcha-contra-violencia-en-chile/" title="Marcha contra violencia en Chile: Argentina la organiza" class="wpp-post-title" target="_self">Marcha contra violencia e...</a>
 <span class="wpp-excerpt">Las organizaciones políticas y sociales dentro de Argentina se han tomado e...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/pinera-anuncia-cambios-en-el-gobierno-chileno/" title="Cambios en el Gobierno chileno: Las declaraciones de Piñera" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/23-featured-75x75.jpg" width="75" height="75" alt="piñera anuncia cambios en el gobierno chileno" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/pinera-anuncia-cambios-en-el-gobierno-chileno/" title="Cambios en el Gobierno chileno: Las declaraciones de Piñera" class="wpp-post-title" target="_self">Cambios en el Gobierno ch...</a>
 <span class="wpp-excerpt">
El presidente de Chile ha anunciado cambios en el Gobierno
chileno debido...</span>
</li>
<li class="current">
<a href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/" title="Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/311-featured-75x75.jpg" width="75" height="75" alt="los carabineros arremeten contra estudiantes" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/" title="Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile" class="wpp-post-title" target="_self">Carabineros arremeten con...</a>
 <span class="wpp-excerpt">Actualmente han circulado mucha información sobre lo que está ocurriendo en...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/las-protestas-continuan-chile/" title="Las protestas continúan: Chile no se detiene" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/124-featured-75x75.jpg" width="75" height="75" alt="las protestas pacíficas de chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/las-protestas-continuan-chile/" title="Las protestas continúan: Chile no se detiene" class="wpp-post-title" target="_self">Las protestas continúan:...</a>
 <span class="wpp-excerpt">Actualmente, algunos alcaldes de las diversas localidades del país han anun...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/sismo-en-chile/" title="Sismo en Chile: Ocurre durante protestas" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/317-featured-75x75.jpg" width="75" height="75" alt="el sismo en chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/sismo-en-chile/" title="Sismo en Chile: Ocurre durante protestas" class="wpp-post-title" target="_self">Sismo en Chile: Ocurre du...</a>
 <span class="wpp-excerpt">Un fuerte sismo en Chile se hizo presente durante las movilizaciones que ha...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/refranero-prehispanico-propuesta/" title="Refranero prehispánico: Propuesta de La Academia Chilena de la Lengua" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/143-featured-75x75.png" width="75" height="75" alt="la importancia de un refranero prehispánico" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/refranero-prehispanico-propuesta/" title="Refranero prehispánico: Propuesta de La Academia Chilena de la Lengua" class="wpp-post-title" target="_self">Refranero prehispánico: P...</a>
 <span class="wpp-excerpt">La lengua española tiene una cantidad increíble de detalles que nadie pasa...</span>
</li>
</ul>

</div>
        </aside>
    </div>
</div>

</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Puede que te hayas perdido                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/sismo-en-chile-720x380.jpg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/sismo-en-chile-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/sismo-en-chile/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/sismo-en-chile/">Sismo en Chile: Ocurre durante protestas</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-720x380.jpg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/carabineros-arremeten-contra-estudiantes-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/">Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    21 mins ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cecilia-vicuña-720x380.jpg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cecilia-vicuña-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/espectaculos/" alt="View all posts in Espectáculos"> 
                                 Espectáculos
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/">Cecilia Vicuña: Premio Velázquez de artes plásticas</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/anuncio-de-policía-chilena-720x380.png">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2019/11/anuncio-de-policía-chilena-720x380.png">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/">Anuncio de policía chilena: Se suspenden uso de perdigones en las manifestaciones</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    22 horas ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="categories-3" class="widget newsphere-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.chilenoticias.cl/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.chilenoticias.cl/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.chilenoticias.cl/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.chilenoticias.cl/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.chilenoticias.cl/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a>
</li>
		</ul>
			</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            		<div id="recent-posts-4" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.chilenoticias.cl/sismo-en-chile/">Sismo en Chile: Ocurre durante protestas</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/carabineros-arremeten-contra-estudiantes-consecuencias-de-las-protestas-en-chile/">Carabineros arremeten contra estudiantes: Consecuencias de las protestas en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/cecilia-vicuna-artista-chilena/">Cecilia Vicuña: Premio Velázquez de artes plásticas</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/anuncio-de-policia-chilena/">Anuncio de policía chilena: Se suspenden uso de perdigones en las manifestaciones</a>
									</li>
					</ul>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Noviembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">Ma</th>
		<th scope="col" title="Miércoles">Mi</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.chilenoticias.cl/2019/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.chilenoticias.cl/2019/11/01/" aria-label="Entrada publicada en 1 November 2019">1</a></td><td>2</td><td>3</td>
	</tr>
	<tr>
		<td><a href="https://www.chilenoticias.cl/2019/11/04/" aria-label="Entrada publicada en 4 November 2019">4</a></td><td><a href="https://www.chilenoticias.cl/2019/11/05/" aria-label="Entrada publicada en 5 November 2019">5</a></td><td><a href="https://www.chilenoticias.cl/2019/11/06/" aria-label="Entrada publicada en 6 November 2019">6</a></td><td><a href="https://www.chilenoticias.cl/2019/11/07/" aria-label="Entrada publicada en 7 November 2019">7</a></td><td><a href="https://www.chilenoticias.cl/2019/11/08/" aria-label="Entrada publicada en 8 November 2019">8</a></td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td><a href="https://www.chilenoticias.cl/2019/11/11/" aria-label="Entrada publicada en 11 November 2019">11</a></td><td><a href="https://www.chilenoticias.cl/2019/11/12/" aria-label="Entrada publicada en 12 November 2019">12</a></td><td><a href="https://www.chilenoticias.cl/2019/11/13/" aria-label="Entrada publicada en 13 November 2019">13</a></td><td><a href="https://www.chilenoticias.cl/2019/11/14/" aria-label="Entrada publicada en 14 November 2019">14</a></td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td><a href="https://www.chilenoticias.cl/2019/11/19/" aria-label="Entrada publicada en 19 November 2019">19</a></td><td><a href="https://www.chilenoticias.cl/2019/11/20/" aria-label="Entrada publicada en 20 November 2019">20</a></td><td id="today"><a href="https://www.chilenoticias.cl/2019/11/21/" aria-label="Entrada publicada en 21 November 2019">21</a></td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Chile Noticias 2019 - 2020                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/script.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/pagination-script.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'118004987',post:'311',tz:'-3',srv:'www.chilenoticias.cl'} ]);
	_stq.push([ 'clickTrackerInit', '118004987', '311' ]);
</script>

</body>
</html>
