    <!doctype html>
<html lang="es-CL">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="https://gmpg.org/xfn/11">
		
<script data-ad-client="ca-pub-3916553151133892" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <title>Hincha muere: Las protestas se encienden en Chile - Chile Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hincha muere al ser atropellado por un vehículo de Carabineros después de salir de un partido en el Estadio. En Santiago inician protestas."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.chilenoticias.cl/hincha-muere-carabineros/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hincha muere: Las protestas se encienden en Chile - Chile Noticias" />
<meta property="og:description" content="Hincha muere al ser atropellado por un vehículo de Carabineros después de salir de un partido en el Estadio. En Santiago inician protestas." />
<meta property="og:url" content="https://www.chilenoticias.cl/hincha-muere-carabineros/" />
<meta property="og:site_name" content="Chile Noticias" />
<meta property="article:tag" content="Hincha muere" />
<meta property="article:tag" content="Hincha muere atropellado por Carabineros" />
<meta property="article:tag" content="Hincha muere en Chile" />
<meta property="article:section" content="Chile" />
<meta property="article:published_time" content="2020-01-30T20:34:32+00:00" />
<meta property="og:image" content="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado.jpg" />
<meta property="og:image:secure_url" content="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hincha muere al ser atropellado por un vehículo de Carabineros después de salir de un partido en el Estadio. En Santiago inician protestas." />
<meta name="twitter:title" content="Hincha muere: Las protestas se encienden en Chile - Chile Noticias" />
<meta name="twitter:image" content="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.chilenoticias.cl/#/schema/person/a838bce62f9731db07438b6fb2410232","name":"ZeTh","image":{"@type":"ImageObject","@id":"https://www.chilenoticias.cl/#personlogo","url":"https://secure.gravatar.com/avatar/f0b2f19b5dceacf7e29ef4b57094867e?s=96&d=mm&r=g","caption":"ZeTh"},"logo":{"@id":"https://www.chilenoticias.cl/#personlogo"},"sameAs":[]},{"@type":"WebSite","@id":"https://www.chilenoticias.cl/#website","url":"https://www.chilenoticias.cl/","name":"Chile Noticias","publisher":{"@id":"https://www.chilenoticias.cl/#/schema/person/a838bce62f9731db07438b6fb2410232"},"potentialAction":{"@type":"SearchAction","target":"https://www.chilenoticias.cl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#primaryimage","url":"https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado.jpg","width":1920,"height":1080,"caption":"hincha muere debido a incidente"},{"@type":"WebPage","@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#webpage","url":"https://www.chilenoticias.cl/hincha-muere-carabineros/","inLanguage":"es-CL","name":"Hincha muere: Las protestas se encienden en Chile - Chile Noticias","isPartOf":{"@id":"https://www.chilenoticias.cl/#website"},"primaryImageOfPage":{"@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#primaryimage"},"datePublished":"2020-01-30T20:34:32+00:00","dateModified":"2020-01-30T20:34:32+00:00","description":"Hincha muere al ser atropellado por un veh\u00edculo de Carabineros despu\u00e9s de salir de un partido en el Estadio. En Santiago inician protestas."},{"@type":"Article","@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#article","isPartOf":{"@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#webpage"},"author":{"@id":"https://www.chilenoticias.cl/#/schema/person/0f0e8b31405a97359af75fe123d948f7"},"headline":"Hincha muere: Las protestas se encienden en Chile","datePublished":"2020-01-30T20:34:32+00:00","dateModified":"2020-01-30T20:34:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#webpage"},"publisher":{"@id":"https://www.chilenoticias.cl/#/schema/person/a838bce62f9731db07438b6fb2410232"},"image":{"@id":"https://www.chilenoticias.cl/hincha-muere-carabineros/#primaryimage"},"keywords":"Hincha muere,Hincha muere atropellado por Carabineros,Hincha muere en Chile","articleSection":"Chile,Noticias"},{"@type":["Person"],"@id":"https://www.chilenoticias.cl/#/schema/person/0f0e8b31405a97359af75fe123d948f7","name":"David","image":{"@type":"ImageObject","@id":"https://www.chilenoticias.cl/#authorlogo","url":"https://secure.gravatar.com/avatar/fe05d9329adb9dbffb83466e575e3e54?s=96&d=mm&r=g","caption":"David"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Feed" href="https://www.chilenoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Feed de comentarios" href="https://www.chilenoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Hincha muere: Las protestas se encienden en Chile Feed de comentarios" href="https://www.chilenoticias.cl/hincha-muere-carabineros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chilenoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.chilenoticias.cl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.chilenoticias.cl/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.chilenoticias.cl/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='magcess-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/sidr/css/jquery.sidr.dark.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magcess-css'  href='https://www.chilenoticias.cl/wp-content/themes/magcess/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/font-awesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/swiper/css/swiper.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/magnific-popup/magnific-popup.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.chilenoticias.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.chilenoticias.cl\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"585","token":"deab512885","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.chilenoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chilenoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chilenoticias.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.chilenoticias.cl/?p=585' />
<link rel="alternate" type="application/json+oembed" href="https://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fhincha-muere-carabineros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fhincha-muere-carabineros%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://www.chilenoticias.cl/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 45px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <link rel="icon" href="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-iconfinder_flag-country-nation-chile_974082-270x270.png" />
		
    </head>

<body data-rsssl=1 class="post-template-default single single-post postid-585 single-format-standard aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
            <div class="af-sp af-sp-wave">
            </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

                <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-2">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        Jue. Ene 30th, 2020                                     </span>

                                            </div>
                </div>

                <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header data-bg" data-background="https://www.chilenoticias.cl/wp-content/uploads/2019/11/cropped-chilenoticias-logo.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://www.chilenoticias.cl/"
                                   rel="home">Chile Noticias</a>
                            </p>
                        
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.chilenoticias.cl">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                    </span>


                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-84"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a></li>
<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.chilenoticias.cl/category/economia/">Economía</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.chilenoticias.cl/category/internacional/">Internacional</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.chilenoticias.cl/category/deportes/">Deportes</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.chilenoticias.cl/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="https://www.chilenoticias.cl/category/tendencia/">Tendencia</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="https://www.chilenoticias.cl/category/educacion/">Educación</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.chilenoticias.cl/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.chilenoticias.cl/category/chile/" itemprop="item"><span itemprop="name">Chile</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Hincha muere: Las protestas se encienden en Chile</span></span><meta itemprop="position" content="3" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-585" class="post-585 post type-post status-publish format-standard has-post-thumbnail hentry category-chile category-noticias tag-hincha-muere tag-hincha-muere-atropellado-por-carabineros tag-hincha-muere-en-chile">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                        </div>
                    

                    <h1 class="entry-title">Hincha muere: Las protestas se encienden en Chile</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">2 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                </div>


                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="576" src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-1024x576.jpg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="hincha muere debido a incidente" srcset="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-1024x576.jpg 1024w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-300x169.jpg 300w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-768x432.jpg 768w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-1536x864.jpg 1536w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-1280x720.jpg 1280w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <p>Actualmente, la ciudad de Santiago ha estado congestionada en varios puntos específicos. Todo esto porque un hincha muere debido a que fue atropellado por un vehículo de Carabineros. Desde ese momento muchas personas y colocolinos se reunieron en varios sitios de Santiago para poder rendir homenaje a Jorge Mora, de 37 años. Gracias a este suceso, las marchas y protestas se han incrementado considerablemente en la capital.</p>
<h2>El suceso donde hincha muere</h2>
<p>La noche del martes se presentó una situación realmente difícil para muchos chilenos, especialmente porque hincha muere tras ser arrollado por un vehículo de Carabineros. Lo cierto es que <strong>Mora venía saliendo del partido de Colo Colo con Palestino en la intersección de Departamental con Exequiel Fernández. </strong></p>
<p>Evidentemente, este suceso fue la chispa que encendió la llama en la ciudad de Santiago, donde inmediatamente empezaron las protestas. En Macul cerraron las vías, pues queda cerca del Estadio Monumental, precisamente donde sucedió el lamentable incidente. Los protestantes hicieron barricadas y quemaron señaléticas.</p>
<p><img class="aligncenter wp-image-586 size-full" title="accidente donde hincha muere" src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-por-vehículo-de-carabineros.jpg" alt="atropellan a hincha los carabineros" width="660" height="440" srcset="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-por-vehículo-de-carabineros.jpg 660w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-por-vehículo-de-carabineros-300x200.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /></p>
<h2>Una gran ola de violencia</h2>
<p>Es evidente que la multitud afectada debido a que hincha muere atropellado por Carabineros, realizó actos realmente violentos. De hecho, un grupo de personas rompió una reja perteneciente a una inmobiliaria, robó material de la misma y la quemó en medio de la calle. <strong>Las llamas llegaron a tal alcance que la fuerza de los Bomberos tuvo que hacer acto de presencia para evitar que sucediera un accidente peor.</strong></p>
<h2>Hincha muere por incidente con Carabineros</h2>
<p>Los Carabineros tuvieron que también formar parte de la escena para poder dispersar a quiénes encabezaban esta fuerte manifestación. Sin embargo, durante el procedimiento, uno de los vehículos fue incendiado al ser impactado con una molotov y uno de los miembros de la policía militar fue herido en la cara. Una situación realmente terrible y violenta que se vivió en Santiago.</p>
<p><img class="aligncenter wp-image-588 size-full" title="hincha muere en santiago" src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/tras-muerte-de-hincha-ocurren-protestas.jpeg" alt="protestas se incrementan en santiago" width="1240" height="698" srcset="https://www.chilenoticias.cl/wp-content/uploads/2020/01/tras-muerte-de-hincha-ocurren-protestas.jpeg 1240w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/tras-muerte-de-hincha-ocurren-protestas-300x169.jpeg 300w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/tras-muerte-de-hincha-ocurren-protestas-1024x576.jpeg 1024w, https://www.chilenoticias.cl/wp-content/uploads/2020/01/tras-muerte-de-hincha-ocurren-protestas-768x432.jpeg 768w" sizes="(max-width: 1240px) 100vw, 1240px" /></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.chilenoticias.cl/author/david/"><img alt='' src='https://secure.gravatar.com/avatar/fe05d9329adb9dbffb83466e575e3e54?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fe05d9329adb9dbffb83466e575e3e54?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.chilenoticias.cl/author/david/">David</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.chilenoticias.cl/author/david/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.chilenoticias.cl/hincha-muere-carabineros/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-118004987-585-5e334fd89d5d6' data-src='https://widgets.wp.com/likes/#blog_id=118004987&amp;post_id=585&amp;origin=www.chilenoticias.cl&amp;obj_id=118004987-585-5e334fd89d5d6' data-name='like-post-frame-118004987-585-5e334fd89d5d6'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.chilenoticias.cl/tag/hincha-muere/" rel="tag">Hincha muere</a> <a href="https://www.chilenoticias.cl/tag/hincha-muere-atropellado-por-carabineros/" rel="tag">Hincha muere atropellado por Carabineros</a> <a href="https://www.chilenoticias.cl/tag/hincha-muere-en-chile/" rel="tag">Hincha muere en Chile</a></span>                </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/" rel="prev"><span class="em-post-navigation">Previous</span> Radiotelescopio ALMA: Nueva era de descubrimiento en Chile</a></div><div class="nav-next"><a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/" rel="next"><span class="em-post-navigation">Next</span> Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Más Noticias                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/chileno-en-wuhan.jpg">
                                <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/chileno-en-wuhan.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/">Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/radiotelescopio-alma-720x380.jpg">
                                <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/radiotelescopio-alma-720x380.jpg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-2" href="https://www.chilenoticias.cl/category/tecnologia/" alt="View all posts in Tecnología"> 
                                 Tecnología
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/">Radiotelescopio ALMA: Nueva era de descubrimiento en Chile</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/sospecha-de-coronavirus-720x380.jpeg">
                                <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/sospecha-de-coronavirus-720x380.jpeg">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/">Sospecha de Coronavirus: Se ha descartado en Chile</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Agregar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hincha-muere-carabineros/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.chilenoticias.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Su dirección de correo no se hará público.</span> Los campos requeridos están marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='585' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="search-2" class="widget newsphere-widget widget_search"><form role="search" method="get" class="search-form" action="https://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar por:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>		<div id="recent-posts-2" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span>Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/">Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/hincha-muere-carabineros/" aria-current="page">Hincha muere: Las protestas se encienden en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/">Radiotelescopio ALMA: Nueva era de descubrimiento en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/">Sospecha de Coronavirus: Se ha descartado en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/estudiantes-detenidos-psu/">Estudiantes detenidos: Protestaban contra la PSU</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget newsphere-widget widget_recent_comments"><h2 class="widget-title widget-title-1"><span>Comentarios recientes</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">RAMON O URIBE</span> en <a href="https://www.chilenoticias.cl/paro-de-profesores-importante/#comment-13">Paro de profesores: Dos días de inactividad</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gmail.com' rel='external nofollow ugc' class='url'>BRUNO TECAY</a></span> en <a href="https://www.chilenoticias.cl/refuerzo-de-actuaciones-policiales/#comment-12">Refuerzo de actuaciones policiales: Las declaraciones del ministro del Interior</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Notengo%20stio%20e%20proque%20e%20la%20penencion%20esem%20muy%20este%20poca' rel='external nofollow ugc' class='url'>hector fernando</a></span> en <a href="https://www.chilenoticias.cl/el-problema-en-chile/#comment-11">El problema en Chile: Nadie sabe cómo apagar el fuego</a></li><li class="recentcomments"><span class="comment-author-link">Carmen Vergara</span> en <a href="https://www.chilenoticias.cl/modificaciones-en-el-pais/#comment-10">Modificaciones en el país: Piñera elimina algunas medidas</a></li><li class="recentcomments"><span class="comment-author-link">Carmen vergara</span> en <a href="https://www.chilenoticias.cl/modificaciones-en-el-pais/#comment-9">Modificaciones en el país: Piñera elimina algunas medidas</a></li></ul></div><div id="categories-2" class="widget newsphere-widget widget_categories"><h2 class="widget-title widget-title-1"><span>Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.chilenoticias.cl/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.chilenoticias.cl/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.chilenoticias.cl/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.chilenoticias.cl/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.chilenoticias.cl/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.chilenoticias.cl/category/tecnologia/">Tecnología</a>
</li>
		</ul>
			</div>
<div id="wpp-2" class="widget newsphere-widget popular-posts">
<h2 class="widget-title widget-title-1"><span>Noticias destacadas</span></h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.chilenoticias.cl/coronavirus-precauciones-chile/" title="Coronavirus: Precauciones en Chile" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/509-featured-75x75.jpg" width="75" height="75" alt="coronavirus en chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/coronavirus-precauciones-chile/" title="Coronavirus: Precauciones en Chile" class="wpp-post-title" target="_self">Coronavirus: Precauciones...</a>
 <span class="wpp-excerpt">Después de conocer que un nuevo virus ha estado haciendo estragos en China...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/" title="Sospecha de Coronavirus: Se ha descartado en Chile" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/575-featured-75x75.jpeg" width="75" height="75" alt="en chile existió sospecha de coronavirus" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/" title="Sospecha de Coronavirus: Se ha descartado en Chile" class="wpp-post-title" target="_self">Sospecha de Coronavirus:...</a>
 <span class="wpp-excerpt">El ministro de Salud en Chile, Jaime Mañalich ha informado acerca de alguno...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/40-dias-de-estallido-social-chile/" title="40 días de estallido social: ¿Por qué continúan las protestas?" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/390-featured-75x75.jpg" width="75" height="75" alt="40 días de estallido social en chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/40-dias-de-estallido-social-chile/" title="40 días de estallido social: ¿Por qué continúan las protestas?" class="wpp-post-title" target="_self">40 días de estallido soci...</a>
 <span class="wpp-excerpt">Las respuestas políticas a la situación actual de Chile han sido casi mínim...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/francia-se-niega-a-asesorar-a-chile/" title="Francia se niega a asesorar a Chile: Orden Público en el país" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/402-featured-75x75.jpg" width="75" height="75" alt="francia se niega a asesorar a chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/francia-se-niega-a-asesorar-a-chile/" title="Francia se niega a asesorar a Chile: Orden Público en el país" class="wpp-post-title" target="_self">Francia se niega a asesor...</a>
 <span class="wpp-excerpt">Hace poco se han reportado algunas noticias en las que se asegura que Franc...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/" title="Radiotelescopio ALMA: Nueva era de descubrimiento en Chile" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/580-featured-75x75.jpg" width="75" height="75" alt="radiotelescopio alma de chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/" title="Radiotelescopio ALMA: Nueva era de descubrimiento en Chile" class="wpp-post-title" target="_self">Radiotelescopio ALMA: Nue...</a>
 <span class="wpp-excerpt">Hace poco los astrónomos han realizado un descubrimiento bastante increíble...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/" title="Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/590-featured-75x75.jpg" width="75" height="75" alt="declaraciones de chileno en wuhan" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/" title="Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno" class="wpp-post-title" target="_self">Chileno en Wuhan: Insiste...</a>
 <span class="wpp-excerpt">Chileno en Wuhan afirma que en todo este tiempo no ha recibido ningún tipo...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/chile-en-llamas-noche-de-caos/" title="Chile en llamas: Noche de emergencia en La Moneda" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/408-featured-75x75.jpg" width="75" height="75" alt="chile en llamas durante la noche" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/chile-en-llamas-noche-de-caos/" title="Chile en llamas: Noche de emergencia en La Moneda" class="wpp-post-title" target="_self">Chile en llamas: Noche de...</a>
 <span class="wpp-excerpt">Una noche de devastación y reuniones de emergencia en La Moneda se ha vivid...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/crisis-social-en-chile/" title="Crisis social en Chile: Consecuencias económicas" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/268-featured-75x75.jpg" width="75" height="75" alt="crisis social en chile y sus consecuencias" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/crisis-social-en-chile/" title="Crisis social en Chile: Consecuencias económicas" class="wpp-post-title" target="_self">Crisis social en Chile: C...</a>
 <span class="wpp-excerpt">Cuando estalló la crisis social en Chile, de hecho, el mismo 18 de octubre...</span>
</li>
<li class="current">
<a href="https://www.chilenoticias.cl/hincha-muere-carabineros/" title="Hincha muere: Las protestas se encienden en Chile" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/585-featured-75x75.jpg" width="75" height="75" alt="hincha muere debido a incidente" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/hincha-muere-carabineros/" title="Hincha muere: Las protestas se encienden en Chile" class="wpp-post-title" target="_self">Hincha muere: Las protest...</a>
 <span class="wpp-excerpt">Actualmente, la ciudad de Santiago ha estado congestionada en varios puntos...</span>
</li>
<li>
<a href="https://www.chilenoticias.cl/monumentos-en-chile-vandalismo/" title="Monumentos en Chile: Gran destrozo tras estallido social" target="_self"><img data-img-src="https://www.chilenoticias.cl/wp-content/uploads/wordpress-popular-posts/531-featured-75x75.jpg" width="75" height="75" alt="vandalismo de monumentos en chile" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.chilenoticias.cl/monumentos-en-chile-vandalismo/" title="Monumentos en Chile: Gran destrozo tras estallido social" class="wpp-post-title" target="_self">Monumentos en Chile: Gran...</a>
 <span class="wpp-excerpt">Hace poco se ha revelado un interesante debate entre los críticos del vanda...</span>
</li>
</ul>

</div>
        </aside>
    </div>
</div>

</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Puede que te hayas perdido                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/chileno-en-wuhan.jpg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/chileno-en-wuhan.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/internacional/" alt="View all posts in Internacional"> 
                                 Internacional
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/">Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-720x380.jpg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/hincha-muere-atropellado-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/hincha-muere-carabineros/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/hincha-muere-carabineros/">Hincha muere: Las protestas se encienden en Chile</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 hora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/radiotelescopio-alma-720x380.jpg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/radiotelescopio-alma-720x380.jpg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-2" href="https://www.chilenoticias.cl/category/tecnologia/" alt="View all posts in Tecnología"> 
                                 Tecnología
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/">Radiotelescopio ALMA: Nueva era de descubrimiento en Chile</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://www.chilenoticias.cl/wp-content/uploads/2020/01/sospecha-de-coronavirus-720x380.jpeg">
                            <img src="https://www.chilenoticias.cl/wp-content/uploads/2020/01/sospecha-de-coronavirus-720x380.jpeg">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.chilenoticias.cl/category/chile/" alt="View all posts in Chile"> 
                                 Chile
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-3" href="https://www.chilenoticias.cl/category/noticias/" alt="View all posts in Noticias"> 
                                 Noticias
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/">Sospecha de Coronavirus: Se ha descartado en Chile</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 día ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.chilenoticias.cl/author/david/">
                David            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="categories-3" class="widget newsphere-widget widget_categories"><h2 class="widget-title widget-title-1"><span class="header-after">Categorías</span></h2>		<ul>
				<li class="cat-item cat-item-2"><a href="https://www.chilenoticias.cl/category/chile/">Chile</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.chilenoticias.cl/category/economia/">Economía</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.chilenoticias.cl/category/educacion/">Educación</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.chilenoticias.cl/category/espectaculos/">Espectáculos</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.chilenoticias.cl/category/internacional/">Internacional</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.chilenoticias.cl/category/tecnologia/">Tecnología</a>
</li>
		</ul>
			</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            		<div id="recent-posts-4" class="widget newsphere-widget widget_recent_entries">		<h2 class="widget-title widget-title-1"><span class="header-after">Entradas recientes</span></h2>		<ul>
											<li>
					<a href="https://www.chilenoticias.cl/chileno-en-wuhan-contradicciones/">Chileno en Wuhan: Insiste que no recibe ayuda del Gobierno</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/hincha-muere-carabineros/" aria-current="page">Hincha muere: Las protestas se encienden en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/radiotelescopio-alma-chile/">Radiotelescopio ALMA: Nueva era de descubrimiento en Chile</a>
									</li>
											<li>
					<a href="https://www.chilenoticias.cl/sospecha-de-coronavirus-chile/">Sospecha de Coronavirus: Se ha descartado en Chile</a>
									</li>
					</ul>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">Ma</th>
		<th scope="col" title="Miércoles">Mi</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://www.chilenoticias.cl/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td><a href="https://www.chilenoticias.cl/2020/01/16/" aria-label="Entrada publicada en 16 January 2020">16</a></td><td><a href="https://www.chilenoticias.cl/2020/01/17/" aria-label="Entrada publicada en 17 January 2020">17</a></td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td><a href="https://www.chilenoticias.cl/2020/01/20/" aria-label="Entrada publicada en 20 January 2020">20</a></td><td><a href="https://www.chilenoticias.cl/2020/01/21/" aria-label="Entrada publicada en 21 January 2020">21</a></td><td><a href="https://www.chilenoticias.cl/2020/01/22/" aria-label="Entrada publicada en 22 January 2020">22</a></td><td><a href="https://www.chilenoticias.cl/2020/01/23/" aria-label="Entrada publicada en 23 January 2020">23</a></td><td><a href="https://www.chilenoticias.cl/2020/01/24/" aria-label="Entrada publicada en 24 January 2020">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td><a href="https://www.chilenoticias.cl/2020/01/27/" aria-label="Entrada publicada en 27 January 2020">27</a></td><td><a href="https://www.chilenoticias.cl/2020/01/28/" aria-label="Entrada publicada en 28 January 2020">28</a></td><td><a href="https://www.chilenoticias.cl/2020/01/29/" aria-label="Entrada publicada en 29 January 2020">29</a></td><td id="today"><a href="https://www.chilenoticias.cl/2020/01/30/" aria-label="Entrada publicada en 30 January 2020">30</a></td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Chile Noticias 2019 - 2020                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsphere">Newsphere</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_CL/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/swiper/js/swiper.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/sidr/js/jquery.sidr.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/marquee/jquery.marquee.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/script.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/newsphere/assets/pagination-script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202005#ver=202005&amp;lang=es-cl' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'118004987',post:'585',tz:'-3',srv:'www.chilenoticias.cl'} ]);
	_stq.push([ 'clickTrackerInit', '118004987', '585' ]);
</script>

</body>
</html>
