<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.chilenoticias.cl/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.chilenoticias.cl/wp-content/themes/tc_superads/js/html5.js"></script>
<![endif]-->
<title>Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía - Chile Noticias</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="KPyLlF7k0L5FJ8Te2HR7CUAGF7ClPE35MIJiOYKEmx8" />

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sismo de mediana magnitud se acaba de registrar a lo largo de la madrugada de este lunes entre las zonas de Valparaíso y la Araucanía."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.chilenoticias.cl/sismo-de-mediana-magnitud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía - Chile Noticias" />
<meta property="og:description" content="Sismo de mediana magnitud se acaba de registrar a lo largo de la madrugada de este lunes entre las zonas de Valparaíso y la Araucanía." />
<meta property="og:url" content="https://www.chilenoticias.cl/sismo-de-mediana-magnitud/" />
<meta property="og:site_name" content="Chile Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/ChileNoticiasCL/" />
<meta property="article:tag" content="alarmas" />
<meta property="article:tag" content="epicentro" />
<meta property="article:tag" content="Sismo" />
<meta property="article:tag" content="temblor" />
<meta property="article:tag" content="tsunami" />
<meta property="article:section" content="Chile" />
<meta property="article:published_time" content="2017-03-28T01:04:05+00:00" />
<meta property="og:image" content="https://www.chilenoticias.cl/wp-content/uploads/2017/03/sismo.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sismo de mediana magnitud se acaba de registrar a lo largo de la madrugada de este lunes entre las zonas de Valparaíso y la Araucanía." />
<meta name="twitter:title" content="Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía - Chile Noticias" />
<meta name="twitter:site" content="@CLNoticiasChile" />
<meta name="twitter:image" content="https://i1.wp.com/www.chilenoticias.cl/wp-content/uploads/2017/03/sismo.jpg?fit=700%2C350&#038;ssl=1" />
<meta name="twitter:creator" content="@CLNoticiasChile" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Feed" href="https://www.chilenoticias.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; RSS de los comentarios" href="https://www.chilenoticias.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Chile Noticias &raquo; Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía RSS de los comentarios" href="https://www.chilenoticias.cl/sismo-de-mediana-magnitud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.chilenoticias.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='superads-font-awesome-style-css'  href='https://www.chilenoticias.cl/wp-content/themes/tc_superads/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='superads-flexslider-style-css'  href='https://www.chilenoticias.cl/wp-content/themes/tc_superads/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='superads-style-css'  href='https://www.chilenoticias.cl/wp-content/themes/tc_superads/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='superads-responsive-style-css'  href='https://www.chilenoticias.cl/wp-content/themes/tc_superads/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.chilenoticias.cl/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.chilenoticias.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.chilenoticias.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.chilenoticias.cl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/p7Z8uf-4Lw' />
<link rel="alternate" type="application/json+oembed" href="https://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.chilenoticias.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" type="image/png" href="https://www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png"/>
<link rel="shortcut icon" type="image/png" href="https://www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93542424-1', 'auto');
  ga('send', 'pageview');

</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.8&appId=1007530132649851";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
				<!-- Markup (JSON-LD) structured in schema.org START for SuperAds -->
		<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.chilenoticias.cl\/sismo-de-mediana-magnitud\/"},"headline":"Sismo de mediana magnitud se percibe entre Valpara\u00edso y la Araucan\u00eda","image":{"@type":"ImageObject","url":"https:\/\/i1.wp.com\/www.chilenoticias.cl\/wp-content\/uploads\/2017\/03\/sismo.jpg?fit=200%2C100&ssl=1","width":"500","height":"400"},"datePublished":"2017-03-28T01:04:05+0000","dateModified":"2017-03-28T01:04:05+0000","author":{"@type":"Person","name":"Chile Noticias"},"publisher":{"@type":"Organization","name":"Chile Noticias","logo":{"@type":"ImageObject","url":"https:\/\/www.chilenoticias.cl\/wp-content\/uploads\/2016\/10\/chilenoticias-2.png","width":"500","height":"400"}},"description":"Sismo de mediana magnitud\r\n[caption id=\"attachment_18323\" align=\"aligncenter\" width=\"700\"] Sismo de mediana magnitud[\/caption]\r\n\r\nUn temblor de mediana magnitud se acaba de registrar a lo largo de la madrugada de este lunes entre las zonas de Valpara\u00edso y la Araucan\u00eda.\r\n\r\nEl movimiento Tel\u00farico entre las 00:05 horas tuvo una magnitud de 5.2 grados, con el epicentro a 31 kil\u00f3metros al sudeste de Cauquenes, y tambi\u00e9n hipocentro a 60,9 kil\u00f3metros de profundidad conforme al reporte de CSN.\r\n\r\n \tCauquenes (V)\r\n \tTalca (IV)\r\n \tChiguayante (IV)\r\n \tConcepci\u00f3n (IV)\r\n \tTalcahuano (IV)\r\n \tParedones (III)\r\n \tSan Fernando (II)\r\n \tCartagena (II)\r\n \tEl Quisco (II)\r\n \tEl Tabo (II)\r\n \tSan Antonio (II)\r\n \tBeato Domingo (II)\r\n\r\nPor suerte no hubo mayores problemas y no se registro las alertas de sismo.\r\n\r\nPor su lado, el SHOA se\u00f1al\u00f3 que las peculiaridades del sismo no reunieron las condiciones precisas para producir un tsunami en las costas de Chile.\r\n\r\nV\u00eda Chile Noticias \u2013 Comparte esta noticia en las redes sociales y comenta."}		</script>
		<!-- Markup (JSON-LD) structured in schema.org for SuperAds END -->
					<style type="text/css">
					.bypostauthor article {
				border: 1px solid #dedede;
				padding: 10px;
				margin-bottom: 20px;
			}
			
		
		
		/* Main Navigtiona  */
		
		.main-nav {
			background: #ba3027;
		}

		ul.menu li:hover, 
		ul.menu li a:hover, 
		ul.menu li.current-menu-parent > a, 
		ul.menu li.current-menu-ancestor > a, 
		ul.menu li.current_page_ancestor > a, 
		ul.menu li.current-menu-item > a {
			background: #750101;
		}
		ul.menu ul {
			background: #111111;
		}
		ul.menu li .arrow-sub-menu,
		.site-header .main-nav .mobile-menu,
		.main-nav ul.menu li a {
			  color: #ffffff;
		}
		.main-nav ul.menu > li {
			border-color: #9b1717;
		}

		/* Top Nav */
		.top-nav {
			background: #000222;
		}
		.top-nav ul.menu li.current-menu-item > a {
			color: #ffffff;
		}
		.top-nav ul.menu li.current-menu-item > a,
		.top-nav ul.menu li a:hover {
			background: #f29b34;
			color: #010101;
		}
		/* Sidebar */
		.widget h2 {
			border-color: #dedede;;
		}

		/* Link color */
		a, .widget ul li a, .f-widget ul li a .site-footer .textwidget {
			color: #dd3333;
		}

		/* Pagination */
		.nav-links a, .nav-links .dots, .nav-links span.current, #load-more-wrap a {
			background-color: #c6c6c6; 
		}

		;

	</style>
	<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.chilenoticias.cl/wp-content/uploads/2016/10/Chile.png?fit=32%2C32&#038;ssl=1" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(137,22,0,.88);}</style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-18322 single-format-standard">
<div id="page" class="hfeed site container">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header header" role="banner">
				<div class="site-branding"> <!-- Site Branding -->
			<div class="inner clearfix">
				<div class="logo">
																	<h2 class="site-title logo">
						<a href="https://www.chilenoticias.cl/" rel="home" title="Las red de noticias mas importantes del país y el mundo">
							<img src="https://www.chilenoticias.cl/wp-content/uploads/2016/10/chilenoticias-2.png" alt="Las red de noticias mas importantes del país y el mundo" />
						</a>
					</h2>
													</div>
				
				
			</div>
		</div> <!-- ./Site Branding -->
									<nav id="site-navigation" class="secondary-navigation" role="navigation">
					<div  class="main-nav">
						<div class="inner clearfix">
							<a class="mobile-only mobile-menu toggle-mobile-menu" href="#" title="Menu">Inicio <i class="fa fa-bars"></i></a>
							<ul id="menu-herald-main" class="menu clearfix">
<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="https://www.chilenoticias.cl/category/noticias/">Noticias</a></li>
<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="https://www.chilenoticias.cl/category/chile/">Chile</a></li>
<li id="menu-item-1508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1508"><a href="https://www.chilenoticias.cl/category/mundo/">Internacional</a></li>
<li id="menu-item-1500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1500"><a href="https://www.chilenoticias.cl/category/cultura/">Deportes</a></li>
<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="https://www.chilenoticias.cl/category/futbol/">Fútbol</a></li>
<li id="menu-item-1499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1499"><a href="https://www.chilenoticias.cl/category/deportes/">Tecnología</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="https://www.chilenoticias.cl/category/tecnologia/">Negocios</a></li>
</ul> 
						</div>
					</div>
					<div id="catcher"></div>
				</nav><!-- #site-navigation -->
						</header><!-- #masthead -->

	
	<div id="content" class="site-content content sidebar-right">
	<div class="inner clearfix">
			<div class="main-content clearfix">

	<div id="primary" class="content-area content-left">
		<main id="main" class="site-main enable-pinterest " role="main">


		
			
<article id="post-18322" class="post-18322 post type-post status-publish format-standard has-post-thumbnail category-chile tag-alarmas tag-epicentro tag-sismo tag-temblor tag-tsunami">
	<header class="entry-header">
				
		<h1 class="entry-title">Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía</h1>		
					<div class="entry-meta">
				<span class="byline">By <span class="author vcard"><a class="url fn n" href="https://www.chilenoticias.cl/author/purry/">Chile Noticias</a></span>&nbsp;</span><span class="posted-on"> On <a href="https://www.chilenoticias.cl/sismo-de-mediana-magnitud/" rel="bookmark"><time class="meta entry-date published updated" itemprop="datePublished" datetime="2017-03-28T01:04:05+00:00">28 Marzo, 2017</time></a>&nbsp;</span><span class="cat-links">In <a href="https://www.chilenoticias.cl/category/chile/" rel="category tag">Chile</a>&nbsp;</span><span class="tags-links">Tagged <a href="https://www.chilenoticias.cl/tag/alarmas/" rel="tag">alarmas</a>, <a href="https://www.chilenoticias.cl/tag/epicentro/" rel="tag">epicentro</a>, <a href="https://www.chilenoticias.cl/tag/sismo/" rel="tag">Sismo</a>, <a href="https://www.chilenoticias.cl/tag/temblor/" rel="tag">temblor</a>, <a href="https://www.chilenoticias.cl/tag/tsunami/" rel="tag">tsunami</a>&nbsp;</span><span class="comments-link"><a href="https://www.chilenoticias.cl/sismo-de-mediana-magnitud/#respond">Leave a comment&nbsp;</a></span>			</div><!-- .entry-meta -->
				

		<div class="superads-social-sharing social-sharing-top">
		<ul class="superads-social-icons">
						<li class="facebook">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" class="social-popup">
					<i class="fa fa-facebook-square"></i>
			        <span class="text">facebook</span>
				</a>
			</li>
									<li class="twitter">
				<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F&via=&text=Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía" class="social-popup">
					<i class="fa fa-twitter"></i>
			        <span class="text">tweet</span>
				</a>
			</li> 
									<li class="googleplus">
				<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" class="social-popup">
					<i class="fa fa-google-plus"></i>
			        <span class="text">google+</span>
				</a>
			</li>
											</ul>
		</div>
				<div class="floating-to-right sharing-top-float">

		<div class="superads-social-sharing social-sharing-left">
		<ul class="superads-social-icons">
						<li class="facebook">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" class="social-popup">
					<i class="fa fa-facebook-square"></i>
			        <span class="text">facebook</span>
				</a>
			</li>
									<li class="twitter">
				<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F&via=&text=Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía" class="social-popup">
					<i class="fa fa-twitter"></i>
			        <span class="text">tweet</span>
				</a>
			</li> 
									<li class="googleplus">
				<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" class="social-popup">
					<i class="fa fa-google-plus"></i>
			        <span class="text">google+</span>
				</a>
			</li>
											</ul>
		</div>
		</div>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div class="ads-banner-block top-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h1 style="text-align: center;">Sismo de mediana magnitud</h1>
<figure id="attachment_18323" style="width: 700px" class="wp-caption aligncenter"><img class="wp-image-18323 size-full" title="Sismo de mediana magnitud" src="https://i1.wp.com/www.chilenoticias.cl/wp-content/uploads/2017/03/sismo.jpg?resize=640%2C320&#038;ssl=1" alt="Sismo de mediana magnitud" srcset="https://i1.wp.com/www.chilenoticias.cl/wp-content/uploads/2017/03/sismo.jpg?w=700&amp;ssl=1 700w, https://i1.wp.com/www.chilenoticias.cl/wp-content/uploads/2017/03/sismo.jpg?resize=300%2C150&amp;ssl=1 300w, https://i1.wp.com/www.chilenoticias.cl/wp-content/uploads/2017/03/sismo.jpg?resize=200%2C100&amp;ssl=1 200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption class="wp-caption-text">Sismo de mediana magnitud</figcaption></figure>
<p><strong>Un temblor de mediana magnitud se acaba de registrar a lo largo de la madrugada de este lunes entre las zonas de Valparaíso y la Araucanía.</strong></p>
<p>El movimiento Telúrico <strong>entre las 00:05 horas tuvo una magnitud de 5.2 grados,</strong> con el epicentro a 31 kilómetros al sudeste de Cauquenes, y también hipocentro a 60,9 kilómetros de profundidad conforme al reporte de CSN.</p>
<ul>
<li>Cauquenes (V)</li>
<li>Talca (IV)</li>
<li>Chiguayante (IV)</li>
<li>Concepción (IV)</li>
<li>Talcahuano (IV)</li>
<li>Paredones (III)</li>
<li>San Fernando (II)</li>
<li>Cartagena (II)</li>
<li>El Quisco (II)</li>
<li>El Tabo (II)</li>
<li>San Antonio (II)</li>
<li>Beato Domingo (II)</li>
</ul>
<p><strong>Por suerte no hubo mayores problemas y no se registro las alertas de sismo.</strong></p><div class="ads-banner-block middle-single-ads ad-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque Adaptable Movil (header) -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2641226664235994"
     data-ad-slot="9944279468"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Por su lado, el SHOA señaló que las peculiaridades del sismo no reunieron las condiciones precisas para producir un tsunami en las costas de Chile.</p>
<p>Vía <a href="https://www.chilenoticias.cl/">Chile Noticia</a>s – Comparte esta noticia en las redes sociales y comenta.</p>
</p>				

		<div class="superads-social-sharing social-sharing-bottom">
		<ul class="superads-social-icons">
						<li class="facebook">
				<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" class="social-popup">
					<i class="fa fa-facebook-square"></i>
			        <span class="text">facebook</span>
				</a>
			</li>
									<li class="twitter">
				<a target="_blank" href="http://twitter.com/share?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F&via=&text=Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía" class="social-popup">
					<i class="fa fa-twitter"></i>
			        <span class="text">tweet</span>
				</a>
			</li> 
									<li class="googleplus">
				<a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.chilenoticias.cl%2Fsismo-de-mediana-magnitud%2F" class="social-popup">
					<i class="fa fa-google-plus"></i>
			        <span class="text">google+</span>
				</a>
			</li>
											</ul>
		</div>
			</div><!-- .entry-content -->
</article><!-- #post-## -->
	<div class="related-posts clear">
			</div>


			
				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links clearfix">
			<div class="nav-previous"><a href="https://www.chilenoticias.cl/hombre-baleado-plena-via-publica-queda-gravemente-herido/" rel="prev">Hombre es baleado en plena vía publica y queda gravemente herido</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sismo-de-mediana-magnitud/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.chilenoticias.cl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='18322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Copy and paste this code: <strong class="antspmpro-input-a">femeha</strong> <span class="required">*</span></label>
			<input type="hidden" name="antspmpro-a" class="antispam-control antispam-control-a" value="femeha" />
			<input type="text" name="antspmpro-q-bajixy" class="antispam-control antispam-control-q" value="4.1" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspmpro-e-email-url-website-bajixy" class="antispam-control antispam-control-e" value="" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-4" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.chilenoticias.cl/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="text-3" class="widget widget_text">			<div class="textwidget">                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- Bloque Adaptable Movil (header) -->
                <ins class="adsbygoogle"
                     style="display:block"
                     data-ad-client="ca-pub-2641226664235994"
                     data-ad-slot="9944279468"
                     data-ad-format="auto"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
		</aside><aside id="categories-5" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-47"><a href="https://www.chilenoticias.cl/category/chile/" >Chile</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.chilenoticias.cl/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.chilenoticias.cl/category/documentos/" >Documentos</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.chilenoticias.cl/category/educacion/" >Educación</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.chilenoticias.cl/category/emprendedores/" >Emprendedores</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.chilenoticias.cl/category/futbol/" >Fútbol</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.chilenoticias.cl/category/mundo/" >Mundo</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.chilenoticias.cl/category/negocios/" >Negocios</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://www.chilenoticias.cl/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.chilenoticias.cl/category/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.chilenoticias.cl/category/tecnologia/" >Tecnología</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.chilenoticias.cl/category/tendencias/" >Tendencias</a>
</li>
		</ul>
</aside><aside id="popular-search-terms" class="widget widget_popular_terms"><h2 class="widget-title">Noticias más leídas</h2><ul><li><a href="https://www.chilenoticias.cl/argentina-le-gana-a-chile/" title="argentina 1 chile 0">argentina 1 chile 0</a></li><li><a href="https://www.chilenoticias.cl/accidente-de-transito-genero-choque-en-cadena-en-la-ruta-5-norte/" title="accidente en la 5 norte">accidente en la 5 norte</a></li><li><a href="https://www.chilenoticias.cl/ahora-vivo-la-formalizacion-rafael-garay/" title="formalizacion de rafael garay">formalizacion de rafael garay</a></li><li><a href="https://www.chilenoticias.cl/taxista-acusado-de-botar-a-pasajeras/" title="taxista agrede a mujer en Bellavista">taxista agrede a mujer en Bellavista</a></li><li><a href="https://www.chilenoticias.cl/rafael-garay-consigue-borrar-antecedentes-penales-e-intenta-evitar-la-carcel/" title="que antecedentes tenia rafael garay">que antecedentes tenia rafael garay</a></li><li><a href="https://www.chilenoticias.cl/autobus-de-2-pisos-sufre-rayados/" title="rayado transantiago 2 pisos">rayado transantiago 2 pisos</a></li><li><a href="https://www.chilenoticias.cl/15-carabineros-detenidos-fraude-millonario-la-institucion/" title="carabineros noticias estafa 15 millones de pesos">carabineros noticias estafa 15 millones de pesos</a></li><li><a href="https://www.chilenoticias.cl/la-causa-de-muerte/" title="mujer asesinada en san felipe">mujer asesinada en san felipe</a></li><li><a href="https://www.chilenoticias.cl/uber-llegara-chile-9-regiones-mas/" title="uber llegara a rancagua">uber llegara a rancagua</a></li><li><a href="https://www.chilenoticias.cl/accidente-en-carrera-clandestina-de-autos-deja-dos-muertos-en-comuna-de-san-bernardo/" title="accidente en san bernardo carreras clandestinas">accidente en san bernardo carreras clandestinas</a></li></ul></aside><aside id="recent-search-terms" class="widget widget_recent_terms"><h2 class="widget-title">Noticias más buscadas</h2><ul><li><a href="https://www.chilenoticias.cl/la-causa-de-muerte/" title="mujer asesinada en san felipe">mujer asesinada en san felipe</a></li><li><a href="https://www.chilenoticias.cl/argentina-le-gana-a-chile/" title="argentina 1 chile 0">argentina 1 chile 0</a></li><li><a href="https://www.chilenoticias.cl/accidente-de-transito-genero-choque-en-cadena-en-la-ruta-5-norte/" title="accidente en la 5 norte">accidente en la 5 norte</a></li><li><a href="https://www.chilenoticias.cl/uber-llegara-chile-9-regiones-mas/" title="uber llegara a rancagua">uber llegara a rancagua</a></li><li><a href="https://www.chilenoticias.cl/accidente-en-carrera-clandestina-de-autos-deja-dos-muertos-en-comuna-de-san-bernardo/" title="accidente en san bernardo carreras clandestinas">accidente en san bernardo carreras clandestinas</a></li><li><a href="https://www.chilenoticias.cl/taxista-acusado-de-botar-a-pasajeras/" title="taxista agrede a mujer en Bellavista">taxista agrede a mujer en Bellavista</a></li><li><a href="https://www.chilenoticias.cl/rafael-garay-consigue-borrar-antecedentes-penales-e-intenta-evitar-la-carcel/" title="que antecedentes tenia rafael garay">que antecedentes tenia rafael garay</a></li><li><a href="https://www.chilenoticias.cl/15-carabineros-detenidos-fraude-millonario-la-institucion/" title="carabineros noticias estafa 15 millones de pesos">carabineros noticias estafa 15 millones de pesos</a></li><li><a href="https://www.chilenoticias.cl/ahora-vivo-la-formalizacion-rafael-garay/" title="formalizacion de rafael garay">formalizacion de rafael garay</a></li><li><a href="https://www.chilenoticias.cl/autobus-de-2-pisos-sufre-rayados/" title="rayado transantiago 2 pisos">rayado transantiago 2 pisos</a></li></ul></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="https://www.chilenoticias.cl/sismo-de-mediana-magnitud/">Sismo de mediana magnitud se percibe entre Valparaíso y la Araucanía</a>
						</li>
					<li>
				<a href="https://www.chilenoticias.cl/hombre-baleado-plena-via-publica-queda-gravemente-herido/">Hombre es baleado en plena vía publica y queda gravemente herido</a>
						</li>
					<li>
				<a href="https://www.chilenoticias.cl/video-primer-trailer-la-pelicula-mas-esperada-liga-la-justicia/">(Video) Primer Tráiler de la película más esperada “Liga de la justicia”</a>
						</li>
					<li>
				<a href="https://www.chilenoticias.cl/crateres-se-unen-complejo-nevado-chillan/">Cráteres se unen en el complejo nevado de Chillán</a>
						</li>
					<li>
				<a href="https://www.chilenoticias.cl/3-nuevas-funciones-whatsapp-cambiaran-siempre/">3 Nuevas funciones de Whatsapp que cambiarán para siempre</a>
						</li>
				</ul>
		</aside>		<aside id="text-5" class="widget widget_text"><h2 class="widget-title">Caza Noticias</h2>			<div class="textwidget">prensa@chilenoticias.cl</div>
		</aside><aside id="text-4" class="widget widget_text"><h2 class="widget-title">Enlaces de Interés</h2>			<div class="textwidget"><a href="//www.trucosmovil.com" > Trucos Móvil</a><br>
<a href="//www.movilescelular.com" > Móviles Celular</a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widget-title">Etiquetas</h2><div class="tagcloud"><a href='https://www.chilenoticias.cl/tag/accidente/' class='tag-link-2193 tag-link-position-1' title='5 temas' style='font-size: 12.772727272727pt;'>accidente</a>
<a href='https://www.chilenoticias.cl/tag/agua/' class='tag-link-2600 tag-link-position-2' title='2 temas' style='font-size: 8pt;'>agua</a>
<a href='https://www.chilenoticias.cl/tag/alerta/' class='tag-link-1322 tag-link-position-3' title='3 temas' style='font-size: 9.9090909090909pt;'>Alerta</a>
<a href='https://www.chilenoticias.cl/tag/alerta-roja/' class='tag-link-14166 tag-link-position-4' title='3 temas' style='font-size: 9.9090909090909pt;'>alerta roja</a>
<a href='https://www.chilenoticias.cl/tag/animal/' class='tag-link-8242 tag-link-position-5' title='2 temas' style='font-size: 8pt;'>animal</a>
<a href='https://www.chilenoticias.cl/tag/argentina/' class='tag-link-2058 tag-link-position-6' title='4 temas' style='font-size: 11.5pt;'>Argentina</a>
<a href='https://www.chilenoticias.cl/tag/armas/' class='tag-link-4078 tag-link-position-7' title='3 temas' style='font-size: 9.9090909090909pt;'>armas</a>
<a href='https://www.chilenoticias.cl/tag/bus/' class='tag-link-14162 tag-link-position-8' title='2 temas' style='font-size: 8pt;'>Bus</a>
<a href='https://www.chilenoticias.cl/tag/carabineros/' class='tag-link-3676 tag-link-position-9' title='11 temas' style='font-size: 17.545454545455pt;'>Carabineros</a>
<a href='https://www.chilenoticias.cl/tag/chile/' class='tag-link-60 tag-link-position-10' title='22 temas' style='font-size: 22pt;'>Chile</a>
<a href='https://www.chilenoticias.cl/tag/clasificatorias/' class='tag-link-64 tag-link-position-11' title='2 temas' style='font-size: 8pt;'>Clasificatorias</a>
<a href='https://www.chilenoticias.cl/tag/compania/' class='tag-link-571 tag-link-position-12' title='2 temas' style='font-size: 8pt;'>Compañía</a>
<a href='https://www.chilenoticias.cl/tag/conaf/' class='tag-link-6465 tag-link-position-13' title='2 temas' style='font-size: 8pt;'>Conaf</a>
<a href='https://www.chilenoticias.cl/tag/conductor/' class='tag-link-1503 tag-link-position-14' title='5 temas' style='font-size: 12.772727272727pt;'>Conductor</a>
<a href='https://www.chilenoticias.cl/tag/carcel/' class='tag-link-2462 tag-link-position-15' title='3 temas' style='font-size: 9.9090909090909pt;'>cárcel</a>
<a href='https://www.chilenoticias.cl/tag/denuncia/' class='tag-link-267 tag-link-position-16' title='3 temas' style='font-size: 9.9090909090909pt;'>denuncia</a>
<a href='https://www.chilenoticias.cl/tag/fallecidos/' class='tag-link-1554 tag-link-position-17' title='2 temas' style='font-size: 8pt;'>fallecidos</a>
<a href='https://www.chilenoticias.cl/tag/familia/' class='tag-link-3078 tag-link-position-18' title='2 temas' style='font-size: 8pt;'>familia</a>
<a href='https://www.chilenoticias.cl/tag/forestal/' class='tag-link-4450 tag-link-position-19' title='2 temas' style='font-size: 8pt;'>forestal</a>
<a href='https://www.chilenoticias.cl/tag/hectareas/' class='tag-link-14168 tag-link-position-20' title='2 temas' style='font-size: 8pt;'>hectáreas</a>
<a href='https://www.chilenoticias.cl/tag/hombre/' class='tag-link-225 tag-link-position-21' title='3 temas' style='font-size: 9.9090909090909pt;'>hombre</a>
<a href='https://www.chilenoticias.cl/tag/hurto/' class='tag-link-14157 tag-link-position-22' title='2 temas' style='font-size: 8pt;'>Hurto</a>
<a href='https://www.chilenoticias.cl/tag/incendio/' class='tag-link-1593 tag-link-position-23' title='2 temas' style='font-size: 8pt;'>incendio</a>
<a href='https://www.chilenoticias.cl/tag/ingeniero/' class='tag-link-14156 tag-link-position-24' title='2 temas' style='font-size: 8pt;'>Ingeniero</a>
<a href='https://www.chilenoticias.cl/tag/inmobiliaria/' class='tag-link-4140 tag-link-position-25' title='2 temas' style='font-size: 8pt;'>inmobiliaria</a>
<a href='https://www.chilenoticias.cl/tag/joven/' class='tag-link-1731 tag-link-position-26' title='3 temas' style='font-size: 9.9090909090909pt;'>joven</a>
<a href='https://www.chilenoticias.cl/tag/ley/' class='tag-link-4645 tag-link-position-27' title='2 temas' style='font-size: 8pt;'>ley”</a>
<a href='https://www.chilenoticias.cl/tag/lluvias/' class='tag-link-1837 tag-link-position-28' title='3 temas' style='font-size: 9.9090909090909pt;'>lluvias</a>
<a href='https://www.chilenoticias.cl/tag/mar/' class='tag-link-14179 tag-link-position-29' title='3 temas' style='font-size: 9.9090909090909pt;'>mar</a>
<a href='https://www.chilenoticias.cl/tag/metropolitana/' class='tag-link-2911 tag-link-position-30' title='3 temas' style='font-size: 9.9090909090909pt;'>Metropolitana</a>
<a href='https://www.chilenoticias.cl/tag/muerte/' class='tag-link-818 tag-link-position-31' title='4 temas' style='font-size: 11.5pt;'>muerte</a>
<a href='https://www.chilenoticias.cl/tag/mujer/' class='tag-link-280 tag-link-position-32' title='7 temas' style='font-size: 14.681818181818pt;'>mujer</a>
<a href='https://www.chilenoticias.cl/tag/mundial/' class='tag-link-1864 tag-link-position-33' title='2 temas' style='font-size: 8pt;'>Mundial</a>
<a href='https://www.chilenoticias.cl/tag/noticias/' class='tag-link-244 tag-link-position-34' title='3 temas' style='font-size: 9.9090909090909pt;'>Noticias</a>
<a href='https://www.chilenoticias.cl/tag/onemi/' class='tag-link-7163 tag-link-position-35' title='6 temas' style='font-size: 13.886363636364pt;'>Onemi</a>
<a href='https://www.chilenoticias.cl/tag/parral/' class='tag-link-14164 tag-link-position-36' title='2 temas' style='font-size: 8pt;'>parral</a>
<a href='https://www.chilenoticias.cl/tag/pdi/' class='tag-link-14151 tag-link-position-37' title='3 temas' style='font-size: 9.9090909090909pt;'>PDI</a>
<a href='https://www.chilenoticias.cl/tag/policia/' class='tag-link-307 tag-link-position-38' title='3 temas' style='font-size: 9.9090909090909pt;'>policía</a>
<a href='https://www.chilenoticias.cl/tag/programa/' class='tag-link-1284 tag-link-position-39' title='2 temas' style='font-size: 8pt;'>programa</a>
<a href='https://www.chilenoticias.cl/tag/robo/' class='tag-link-1041 tag-link-position-40' title='4 temas' style='font-size: 11.5pt;'>robo</a>
<a href='https://www.chilenoticias.cl/tag/santiago/' class='tag-link-610 tag-link-position-41' title='9 temas' style='font-size: 16.272727272727pt;'>Santiago</a>
<a href='https://www.chilenoticias.cl/tag/television/' class='tag-link-698 tag-link-position-42' title='3 temas' style='font-size: 9.9090909090909pt;'>Television</a>
<a href='https://www.chilenoticias.cl/tag/video/' class='tag-link-193 tag-link-position-43' title='4 temas' style='font-size: 11.5pt;'>VIDEO</a>
<a href='https://www.chilenoticias.cl/tag/vina-del-mar/' class='tag-link-14171 tag-link-position-44' title='3 temas' style='font-size: 9.9090909090909pt;'>Viña del Mar</a>
<a href='https://www.chilenoticias.cl/tag/whatsapp/' class='tag-link-1611 tag-link-position-45' title='2 temas' style='font-size: 8pt;'>WhatsApp</a></div>
</aside></div><!-- #secondary -->

			</div> <!-- .main-content -->
					</div> <!-- .inner -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer footer" role="contentinfo">
		<div class="inner clearfix">
			<div class="f-left">
									Noticias de Actualidad de Chile y el Mundo - Chile Noticias							</div>
					</div>
	</footer><!-- #colophon -->
</div><!-- #page -->

<!-- Powered by WPtouch Pro: 4.3.10 --><script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var antispampro_vars = {"code":"femeha","input_name_suffix":"bajixy"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/plugins/anti-spam-pro/js/anti-spam-pro-4.1.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/tc_superads/js/jquery.flexslider.js?ver=20150423'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SuperAdsAjax = {"ajaxurl":"https:\/\/www.chilenoticias.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/tc_superads/js/script.js?ver=20150423'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-content/themes/tc_superads/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.chilenoticias.cl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'118004987',post:'18322',tz:'0',srv:'www.chilenoticias.cl'} ]);
	_stq.push([ 'clickTrackerInit', '118004987', '18322' ]);
</script>
<span class="back-to-top"><i class="fa fa-angle-double-up"></i></span></body>
</html>
